<!DOCTYPE HTML>
<html lang="fr-FR" class="frame">

<head>
  <meta charset="UTF-8">

  <!-- Viewport -->
  <meta name="viewport"
    content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

  <meta name="https://novae.ca/wp-content/themes/novae.ca/author" content="Cinetic">

  <!-- Fonts -->
  <link
    href="https://fonts.googleapis.com/css2?family=Archivo+Narrow:wght@400;600;700&family=Archivo:wght@400;700&display=swap"
    rel="stylesheet">

  <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1308448-1', 'auto');
    ga('send', 'pageview');
  </script>


  <script>
    (function (d, s, id) {
      var js,
        fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=520610941332442";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stratégies d&#039;impact: Quand les entreprises d&#039;ici se servent des objectifs onusiens | Novae</title>
	<meta name="description" content="Stratégies d&#039;impact: Quand les entreprises d&#039;ici se servent des objectifs onusiens %" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stratégies d&#039;impact: Quand les entreprises d&#039;ici se servent des objectifs onusiens | Novae" />
	<meta property="og:description" content="Stratégies d&#039;impact: Quand les entreprises d&#039;ici se servent des objectifs onusiens %" />
	<meta property="og:url" content="https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/" />
	<meta property="og:site_name" content="Novae" />
	<meta property="article:publisher" content="https://www.facebook.com/Novae-70374257206/" />
	<meta property="article:published_time" content="2021-06-22T12:36:00+00:00" />
	<meta property="article:modified_time" content="2021-06-22T15:34:10+00:00" />
	<meta property="og:image" content="https://novae.ca/wp-content/uploads/2021/05/photo-1607037183811-2a54d746cd35.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@novae" />
	<meta name="twitter:site" content="@novae" />
	<meta name="twitter:label1" value="Écrit par">
	<meta name="twitter:data1" value="La Rédaction">
	<meta name="twitter:label2" value="Durée de lecture est.">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://novae.ca/#organization","name":"Novae - Le m\u00e9dia de l'\u00e9conomie positive et engag\u00e9e","url":"https://novae.ca/","sameAs":["https://www.facebook.com/Novae-70374257206/","https://www.instagram.com/novaemedia/","https://www.linkedin.com/company/novae_2/","https://twitter.com/novae"],"logo":{"@type":"ImageObject","@id":"https://novae.ca/#logo","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2016/01/logo_novaeNoir_carr-_2015.jpg","width":801,"height":801,"caption":"Novae - Le m\u00e9dia de l'\u00e9conomie positive et engag\u00e9e"},"image":{"@id":"https://novae.ca/#logo"}},{"@type":"WebSite","@id":"https://novae.ca/#website","url":"https://novae.ca/","name":"Novae","description":"Le m\u00e9dia de l&#039;\u00e9conomie positive et engag\u00e9e","publisher":{"@id":"https://novae.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://novae.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#primaryimage","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2021/05/photo-1607037183811-2a54d746cd35.jpeg","width":1200,"height":800},{"@type":"WebPage","@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#webpage","url":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/","name":"Strat\u00e9gies d'impact: Quand les entreprises d'ici se servent des objectifs onusiens | Novae","isPartOf":{"@id":"https://novae.ca/#website"},"primaryImageOfPage":{"@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#primaryimage"},"datePublished":"2021-06-22T12:36:00+00:00","dateModified":"2021-06-22T15:34:10+00:00","description":"Strat\u00e9gies d'impact: Quand les entreprises d'ici se servent des objectifs onusiens %","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/"]}]},{"@type":"Article","@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#article","isPartOf":{"@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#webpage"},"author":{"@id":"https://novae.ca/#/schema/person/043f96ab934798ff5a9e9d548512e67a"},"headline":"Strat\u00e9gies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens","datePublished":"2021-06-22T12:36:00+00:00","dateModified":"2021-06-22T15:34:10+00:00","mainEntityOfPage":{"@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#webpage"},"publisher":{"@id":"https://novae.ca/#organization"},"image":{"@id":"https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/#primaryimage"},"keywords":"ODD","articleSection":"\u00c0 la une,Entreprise","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://novae.ca/#/schema/person/043f96ab934798ff5a9e9d548512e67a","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://novae.ca/#personlogo","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2020/06/placeholder-100x100.jpg","caption":"La R\u00e9daction"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novae &raquo; Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens Flux des commentaires" href="https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/feed/" />
<!-- novae.ca is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wpadverts-authors-css'  href='https://novae.ca/wp-content/plugins/wpadverts-authors//assets/css/authors.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://novae.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://novae.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='main-css-css'  href='https://novae.ca/wp-content/themes/novae.ca/assets/dist/css/main.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://novae.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novae.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novae.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://novae.ca/?p=1196652' />
<link rel="alternate" type="application/json+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2Fstrategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2Fstrategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1196652 single-format-standard frame theme-novae.ca woocommerce-no-js">
  <div class="o-preloader">

    <svg class="o-preloader-icon-n">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-n"></use>
    </svg>

    <svg class="o-preloader-loading-1">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-1"></use>
    </svg>

    <svg class="o-preloader-loading-2">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-2"></use>
    </svg>

  </div>

  <div class="o-scroll" id="js-scroll">

    <div data-barba="wrapper">

      <div class="o-loading">

        <svg class="o-preloader-icon-n">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-n"></use>
        </svg>

        <svg class="o-preloader-loading-1">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-1"></use>
        </svg>

        <svg class="o-preloader-loading-2">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-2"></use>
        </svg>

      </div>

      <header class="c-header">

        <div class="c-header_wrap">

          <div class="c-header_wrap-bg-color"></div>

          <div class="c-header-toggler_wrap">

            <div class="c-header-toggler_wrap-bg-color"></div>

            <span class="c-header-toggler-title">Menu</span>

            <div class="c-header-toggler">
              <span></span>
              <span></span>
              <span></span>
            </div>

          </div>

          <div class="c-header-logo_wrap">

            <div class="c-header-logo">
              <a href="https://novae.ca/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#logo-novae">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-tag">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#tag-novae">
                </use>
              </svg>
            </div>

          </div>

          <div class="c-header-follow_wrap">

            <span class="c-header-follow-title">Suivez-nous</span>

            <div class="c-header-follow-social_wrap">

              <div class="c-header-follow-icon">
                <a href="https://www.facebook.com/Novae-70374257206/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://twitter.com/novae_">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://www.instagram.com/novaemedia/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://www.linkedin.com/company/novae_2/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://novae.ca/feed/">
                  <svg>
                    <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="mailto:info@novae.ca">
                  <svg>
                    <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                    </use>
                  </svg>
                </a>
              </div>

            </div>

          </div>

          <div class="c-header-search_wrap">

            <div class="c-header-search_wrap-bg-color"></div>

            <span class="c-header-search-title">Recherche</span>

            <div class="c-header-search-icon">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-search">
                </use>
              </svg>
            </div>

          </div>

        </div>

        <div class="c-header-nav">

          <div class="c-header-nav-bg-color-merge"></div>

          <div class="c-header-nav-bg-color"></div>

          <ul id="main-menu" class="c-header_nav_list"><li class='c-header_nav_item'><span>Actualités</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/" >Toutes les actualités</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/consommation/" >Consommation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entreprise/" >Entreprise</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entrevue/" >Entrevue</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ong/" >Organisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/sensibilisation/" >Sensibilisation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ville/" >Ville</a></li>
</ul>
</li>
<li class='c-header_nav_item'><span>Concours</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><span>Mouvement</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/reglements/" >Règlements</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/faq/" >FAQ</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2021/" >Mouvement 2021</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2020/" >Mouvement 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2019/" >Mouvement 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2018/" >Mouvement 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2017/" >Mouvement 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2016/" >Mouvement 2016</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Prix Novae</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/reglements/" >Règlements</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/faq/" >FAQ</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2021/" >Prix Novae 2021</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2020/" >Prix Novae 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2019/" >Prix Novae 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2018/" >Prix Novae 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2017/" >Prix Novae 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2016/" >Prix Novae 2016</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2015/" >Prix Novae 2015</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2014/" >Prix Novae 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li class='c-header_nav_item'><span>Conférences</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/conferences-2021/" >Conférences 2021</a>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/entreprendre-au-feminin/" >Entrepreneuriat au féminin</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/entrepreneuriat-a-impact/" >Entrepreneuriat à impact</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/tourisme-et-territoires/" >Tourisme et territoires</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/ville-et-urbanisme/" >Ville et urbanisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/mobilisation-citoyenne/" >Mobilisation citoyenne</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/energie/" >Énergie</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/" >Retour à la terre</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/finance-durable/" >Finance durable</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/alimentation/" >Alimentation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/plastique/" >Plastique</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/mobilite/" >Mobilité</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/architecture/" >Architecture</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Forum Alimentation</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-alimentaire/edition-2020/" >Édition 2020</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Forum Plastique</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-plastique/edition-2020/" >Édition 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-plastique/edition-2019/" >Édition 2019</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Québec</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2019/" >Édition 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2018/" >Édition 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2017/" >Édition 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2016/" >Édition 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class='c-header_nav_item'><span>Carrière</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/" >Emplois</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/gestion/" >Espace employeur</a></li>
<li class='c-header_nav_item'><a href="/category/formations/" >Formations</a></li>
<li class='c-header_nav_item'><a href="/category/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/a-propos/" >À propos</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/publications/" >Publications</a></li>
<li class='c-header_nav_item'><span>À propos</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/a-propos/contact/" >Contact</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/a-propos/qui-nous-sommes/" >Qui nous sommes</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/services/" >Services</a></li>
</ul>
          <div class="c-dark-mode-option_wrap">
            <div class="c-dark-mode-title">Mode sombre</div>
            <div class="c-dark-mode-option">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-check">
                </use>
              </svg>
              <div class="c-dark-mode-option-toggler"></div>
            </div>
          </div>

          <div class="c-header-follow-social_wrap">

            <div class="c-header-follow-icon">
              <a href="https://www.facebook.com/Novae-70374257206/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://twitter.com/novae_?lang=en">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://www.instagram.com/novaemedia/">
                <svg>
                  <use
                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://www.linkedin.com/company/novae_2/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://novae.ca/feed/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="mailto:info@novae.com">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                  </use>
                </svg>
              </a>
            </div>

          </div>

        </div>

        <div class="c-search-form">
          <div class="c-search-form_wrap">
            <form role="search" method="get" class="search-form" action="https://novae.ca/">
              <label>
                <span class="screen-reader-text">Rechercher :</span>
                <input type="search" class="search-field"
                  placeholder="Recherche…"
                  value="" name="s"
                  title="Rechercher :" />
              </label>
              <!-- <input type="submit" class="search-submit"
                value="Rechercher" /> -->

              <div class="c-search-form-close">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-close">
                  </use>
                </svg>
              </div>

            </form>
          </div>
        </div>

      </header>

      <div class="c-cookie-popup">

        <div class="c-cookie-popup-content">

          <div class="c-cookie-popup-text">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-chat"></use>
            </svg>
            <p>Nous utilisons des cookies pour aider à personnaliser le contenu et offrir une expérience plus sûre. En
              naviguant sur le site, vous acceptez l'utilisation des cookies. Vous pouvez lire notre <a
                href="/politique-de-confidentialite/">politique en matière de
                cookies</a> pour en savoir plus.</p>
          </div>

          <div class="c-cookie-popup-button">
            <div class="o-button">J'ai compris!</div>
          </div>

        </div>

      </div>

      <div class="c-newsletter-popup">
        <div class="c-newsletter-popup-content">
          <h3>Inscrivez-vous.</h3>
          <p>Recevez chaque jeudi l’infolettre Novae pour suivre l’actualité de l’économie positive et engagée.</p>

          <form class='inscriptionListe'><input type="hidden" name="action" value="inscription_liste" /><input type='hidden' id='urlInscriptionListe' name='url' value='https://novae.ca/wp-admin/admin-ajax.php'><input type='hidden' name='listId' id='listId' value='19030'><label for='firstName'>Prénom</label><input type='text' name='firstName' id='firstName' required><label for='lastName'>Nom</label><input type='text' name='lastName' id='lastName' required><label for='title'>Organisation</label><input type='text' name='organization' id='organization'><label for='emailAddress'>Courriel</label><input type='email' name='emailAddress' id='emailAddress' required><button class='o-button'>M'inscrire</button></form>
          <div class="c-newsletter-close-btn">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-close"></use>
            </svg>
          </div>
        </div>
      </div>

      <main data-barba="container" data-barba-namespace="Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens">

<section id="" class="o-single-post" data-scroll-section>

    <div class="o-layout">

        <div class="o-layout_item u-7/12@from-medium u-push-1/12@from-medium">

            <div class="o-container o-single-post-container">

                <div class="c-divider-large"></div>

                <div class="post-1196652 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-entreprise tag-odd" id="post-1196652">

                                                            
                    <div class="c-social-share">

                        <div class="c-social-share-title">Partagez</div>

                        <div class="c-social-share-facebook">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/&p[title]=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-twitter">
                            <a href="http://twitter.com/share?url=https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/&text=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-linkedin">
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/&title=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-mail">
                            <a href="mailto:?subject=Novae - Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens&amp;body=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens %0D%0Ahttps://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/"
                                title="Share by Email">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                    </use>
                                </svg>
                            </a>
                        </div>

                    </div>

                    <hr>

                    <h1>Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens</h1>

                                        <p class="c-author">Par La                        Rédaction | 22 juin 2021 |
                        <a href="https://novae.ca/category/a-la-une/" rel="category tag">À la une</a>&nbsp;|&nbsp;<a href="https://novae.ca/category/entreprise/" rel="category tag">Entreprise</a></p>

                    <div class="o-ratio u-16:9">

                                                <div class="c-bg-img" style="background-image: url(https://novae.ca/wp-content/uploads/2021/05/photo-1607037183811-2a54d746cd35.jpeg);">
                        </div>
                        
                    </div>

                </div>

                
<h2>Référence internationale, les Objectifs de développement durable (ODD) des Nations unies constituent un cadre de plus en plus utilisé par les entreprises et organisations qui veulent structurer leurs démarches d&rsquo;impact social.</h2>



<p>Adoptés par le Canada et 192 autres pays en 2015, les <a href="https://www.un.org/sustainabledevelopment/fr/objectifs-de-developpement-durable/" target="_blank" rel="noreferrer noopener">Objectifs de développement durable</a> (ODD) des Nations unies définissent 17 grands objectifs, 169 cibles et&nbsp;232 indicateurs de performance afin de répondre<strong> </strong>aux défis mondiaux auxquels nous sommes confrontés. On parle ici de défis notamment liés à la pauvreté, aux inégalités, au climat, à la dégradation de l’environnement, à la prospérité, à la paix et à la justice. Or, ce cadre international peut constituer un outil précieux pour les organisations, entreprises et autres municipalités cherchant à structurer le volet impact sociétal de leurs propres stratégies. Reste que cet arrimage entre ces grandes aspirations internationales et les réalités des organisations n&rsquo;est pas évident. </p>



<p>C&rsquo;est pour faciliter cet arrimage qu&rsquo;ont été créés, à l&rsquo;échelle canadienne, plusieurs cadres et ressources, qu&rsquo;il s&rsquo;agisse d&rsquo;initiatives comme le <a href="https://www.canada.ca/fr/emploi-developpement-social/programmes/programme-2030.html" target="_blank" rel="noreferrer noopener">Programme 2030</a>, le plan d&rsquo;action déployé par le gouvernement, ou l&rsquo;<a href="https://alliance2030.ca/" target="_blank" rel="noreferrer noopener">Alliance 2030</a>, un réseau national regroupant autant des organismes, des fondations que des entreprises et sociétés d&rsquo;État. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://novae.ca/wp-content/uploads/2021/05/ODD-1024x724.png" alt="" class="wp-image-1196659" srcset="https://novae.ca/wp-content/uploads/2021/05/ODD-1024x724.png 1024w, https://novae.ca/wp-content/uploads/2021/05/ODD-300x212.png 300w, https://novae.ca/wp-content/uploads/2021/05/ODD-150x105.png 150w, https://novae.ca/wp-content/uploads/2021/05/ODD-768x543.png 768w, https://novae.ca/wp-content/uploads/2021/05/ODD-424x300.png 424w, https://novae.ca/wp-content/uploads/2021/05/ODD-600x424.png 600w, https://novae.ca/wp-content/uploads/2021/05/ODD.png 1527w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>C&rsquo;est aussi pour faciliter cet arrimage, cette fois à l&rsquo;échelle provinciale, qu&rsquo;était lancé il y a un an, quasiment jour pour jour, <a href="https://accelerer2030.quebec/" target="_blank" rel="noreferrer noopener">Accélérer 2030</a>, un mouvement qui vise à mobiliser les organisations autour des ODD et à faciliter leur mise en oeuvre au Québec. «<em>Les ODD offrent un grand cadre à l&rsquo;échelle fédérale, on a vu la nécessité d&rsquo;initier un plan d&rsquo;action à l&rsquo;échelle provinciale afin de faciliter leur adoption par les organisations d&rsquo;ici</em>», explique Charles Beaudry, initiateur d&rsquo;Accélérer 2030. Les mois de consultation qui ont précédé le lancement ont permis d&rsquo;identifier quatre priorités sur lesquelles Accélérer 2030 oriente depuis ses efforts : 1) soutenir le développement et faciliter l&rsquo;accès aux outils d&rsquo;adoption et de mesure des ODD; 2) réduire les barrières à la collaboration entre secteurs d&rsquo;activités; 3) simplifier l&rsquo;accès au&nbsp;capital&nbsp;pour les porteurs de solutions; 4) sensibiliser la société québécoise à l&rsquo;ambition des&nbsp;ODD. </p>



<p>«<em>Nous avions constaté que de nombreuses organisations voulaient prendre part aux ODD mais ne savaient pas par où commencer.</em>» Et pour cause, les organisations pouvant prendre part aux ODD et les utiliser dans leurs propres démarches sont variées &#8211; entreprises privées, fondations, universités, municipalités&#8230; D&rsquo;ailleurs, un an après son lancement, Accélérer 2030 compte des membres aussi diversifiés que la Jeune chambre de commerce de Montréal, les universités McGill, Concordia et Laval, Magog Technopole, Femmessor, le Conseil patronal de l&rsquo;environnement du Québec, la Fondation Jasmin Roy Sophie Desmarais&#8230; Et des organisations comme Hydro-Québec, Energir et la Ville de Québec ont dores et déjà annoncé intégrer les ODD dans leurs planifications stratégiques.</p>



<p>«<em>Il y a trois éléments principaux qui motivent les organisations. Elles trouvent dans les ODD une communauté, un mouvement international basé sur des indicateurs de performance et qui s&rsquo;appuie sur des données probantes. De plus, ayant comme visée 2030, les ODD les aident à bâtir une vision stratégique à long terme : elles se donnent ici un horizon de 10 ans pour définir et orienter leurs stratégies. Enfin, les ODD donnent lieu à des maillages, partenariats et échanges au sein de communautés de pratiques. Les gestionnaires peuvent y échanger avec leurs pairs et s&rsquo;outiller pour faciliter l&rsquo;adoption des ODD dans leurs différents contextes.</em>»</p>


<div id="credit-block_609983132474f" class="c-credit">
    <p>Photo de une: Siège de l&rsquo;ONU, New York &#8211;  <a href="https://unsplash.com/@mtenbruggencate" target="_blank">Matthew TenBruggencate</a></p>
</div>
                <div class="c-divider"></div>

                <div class="c-social-share">

                    <div class="c-social-share-title">Partagez</div>

                    <div class="c-social-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/&p[title]=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-twitter">
                        <a href="http://twitter.com/share?url=https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/&text=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/&title=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-mail">
                        <a href="mailto:?subject=Novae - Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens&amp;body=Stratégies d&rsquo;impact: Quand les entreprises d&rsquo;ici se servent des objectifs onusiens %0D%0Ahttps://novae.ca/strategies-dimpact-quand-les-entreprises-dici-se-servent-des-objectifs-onusiens/"
                            title="Share by Email">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                </use>
                            </svg>
                        </a>
                    </div>

                </div>

                <hr>

            </div>

            
                        
            <div id="affichage_h_1">

                <div class="o-layout -flex">

                    <div class="o-layout_item">

                        <div class="o-container">

                            <p class="pub-title">Publicité</p>

                            <div class="novae-article-super-ban-sous-article" id="novae-881274817"><a data-bid="1" href="https://novae.ca/linkout/1196685"><img src="https://novae.ca/wp-content/uploads/2021/06/super_bann_conferences_2021_3-2.jpg" alt=""  width="1920" height="540"  style=" max-width: 100%; height: auto;" /></a></div>
                        </div>

                    </div>

                </div>

            </div>

                        
            <!---->

                        
            <div class="o-container o-related">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Sur le même sujet</h1>

                    <p>Voici d'autres articles qui pourraient vous intéresser.</p>

                </div>

                <div class="o-layout -flex o-related-posts">


                                                                                                                    </div>

            </div>
            
                                    
            <!---->

        </div>

        <div class="o-layout_item o-single-jobs u-1/4@from-medium u-push-1/12@from-medium">

            <div class="o-container">

                <div class="c-divider-large"></div>

                <div class="c-section-title">

                    <h1>Infolettre</h1>

                    <p>Envoyée tous les jeudis.</p>

                </div>

                <div class="c-events-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-events-list">

                        <div class="c-events-list-container">

                            <div class="c-event_wrap">

                                <h3>Inscrivez-vous.</h3>
                                <p>Suivez l’actualité de l’économie positive et engagée.</p>

                                <form class='inscriptionListe'><input type="hidden" name="action" value="inscription_liste" /><input type='hidden' id='urlInscriptionListe' name='url' value='https://novae.ca/wp-admin/admin-ajax.php'><input type='hidden' name='listId' id='listId' value='28625'><label for='firstName'>Prénom</label><input type='text' name='firstName' id='firstName' required><label for='lastName'>Nom</label><input type='text' name='lastName' id='lastName' required><label for='title'>Organisation</label><input type='text' name='organization' id='organization'><label for='emailAddress'>Courriel</label><input type='email' name='emailAddress' id='emailAddress' required><button class='o-button'>M'inscrire</button></form>
                            </div>

                        </div>

                    </div>

                </div>

                <div class="c-divider"></div>

                
                
            </div>

            
                        
            <div class="o-container">

                <div id="affichage_v_1" style="margin: 0;">

                    <div class="o-layout -flex">

                        <div class="o-layout_item">

                            <div class="o-container">

                                <p class="pub-title">Publicité</p>

                                <div class="novae-article-big-box" id="novae-233954415"><a data-bid="1" href="https://novae.ca/linkout/1197077"><img src="https://novae.ca/wp-content/uploads/2021/06/big_box_2021_retour_terre_2.jpg" alt=""  width="600" height="800"  style=" max-width: 100%; height: auto;" /></a></div>
                            </div>

                        </div>

                    </div>

                </div>

            </div>

                        
            <div class="o-container">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Emplois</h1>

                    <p>Trouvez l'emploi idéal.</p>

                </div>

                <div class="c-jobs-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-jobs-list">

                        <div class="c-jobs-list-container">

                            
                            <div
                                class="c-job_wrap job-id-1197105 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/analyste-responsabilite-societale-temporaire-12-mois/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/SAQ.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/analyste-responsabilite-societale-temporaire-12-mois/">Analyste, responsabilité sociétale (temporaire 12 mois)</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/sqdc/">SAQ</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal (est)</p>
                                    </div>
                                    <div class="c-job-date">
                                        15 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/analyste-responsabilite-societale-temporaire-12-mois/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1197070 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/coordonnateur-coordonnatrice-de-lalliance-pour-lengagement-jeunesse/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/FondationMFB-LogoHorizontal-Vert-RGB.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/coordonnateur-coordonnatrice-de-lalliance-pour-lengagement-jeunesse/">Coordonnateur / coordonnatrice de l’Alliance pour l’engagement jeunesse</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/fondation-monique-fitz-back-pour-leducation-au-developpement-durable/">Fondation Monique-Fitz-Back pour l&#039;éducation au développement durable</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Ville de Québec</p>
                                    </div>
                                    <div class="c-job-date">
                                        14 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/coordonnateur-coordonnatrice-de-lalliance-pour-lengagement-jeunesse/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1197037 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/conseiller-ere-developpement-durable-2/">
                                        <img src="https://novae.ca/wp-content/uploads/2020/05/Logo-de-Lowes-300x138-1.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/conseiller-ere-developpement-durable-2/">Conseiller (ère), développement durable</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/lowes-canada-2/">Lowe&#039;s Canada</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Boucherville </p>
                                    </div>
                                    <div class="c-job-date">
                                        10 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/conseiller-ere-developpement-durable-2/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196976 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/responsable-des-services-aux-membres/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/gorecycle.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/responsable-des-services-aux-membres/">Responsable des services aux membres</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/gorecycle-canada-inc/">GoRecycle Canada Inc.</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>SAINT-LAMBERT</p>
                                    </div>
                                    <div class="c-job-date">
                                        4 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/responsable-des-services-aux-membres/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196974 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/superviseur-aux-operations/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/gorecycle.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/superviseur-aux-operations/">Responsable des services aux opérations</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/gorecycle-canada-inc/">GoRecycle Canada Inc.</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>SAINT-LAMBERT</p>
                                    </div>
                                    <div class="c-job-date">
                                        4 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/superviseur-aux-operations/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196962 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/directeur-environnement-et-parcs-2/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/LogoMRC_Slogan-Carre_Pour_LinkedIn.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/directeur-environnement-et-parcs-2/">Directeur environnement et parcs</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/mrc-des-laurentides-2/">MRC des Laurentides</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Saint-Faustin-Lac-carré</p>
                                    </div>
                                    <div class="c-job-date">
                                        3 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/directeur-environnement-et-parcs-2/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196915 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/directeur-tarification/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/01/EEQlogoRGBhiresGREENnoSignature.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/directeur-tarification/">Directeur, Tarification</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/eco-entreprises-quebec/">Eco Entreprises Québec</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        2 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/directeur-tarification/"></a>


                            </div>

                            
                            
                            <div
                                class="c-job_wrap job-id-1197139">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/responsable-des-services-alimentaires-nutritionniste-la-cantine-dans-les-ecoles/">
                                        <img src="https://novae.ca/wp-content/uploads/2020/06/cantine.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/responsable-des-services-alimentaires-nutritionniste-la-cantine-dans-les-ecoles/">Responsable des services alimentaires / Nutritionniste &#8211; La Cantine dans les écoles</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p>La Cantine pour tous                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        23 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/responsable-des-services-alimentaires-nutritionniste-la-cantine-dans-les-ecoles/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1197119">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/chargee-de-projets-gestion-des-matieres-residuelles/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/bellechasse.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/chargee-de-projets-gestion-des-matieres-residuelles/">Chargé(e) de projets &#8211; gestion des matières résiduelles</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/mrc-de-bellechasse/">MRC de Bellechasse</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Saint-Lazare-de-Bellechasse (QC)</p>
                                    </div>
                                    <div class="c-job-date">
                                        18 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/chargee-de-projets-gestion-des-matieres-residuelles/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1197112">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/directeurtrice-adjointe-impact-dans-les-collectivites/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/03/FR_logo_CentraideMtl_vertic_RVB_couleur_300dpi.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/directeurtrice-adjointe-impact-dans-les-collectivites/">Directeur(trice) adjoint(e), Impact dans les collectivités</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/centraide-du-grand-montreal/">Centraide du Grand Montréal</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        16 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/directeurtrice-adjointe-impact-dans-les-collectivites/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1197093">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/gestionnaire-expansion-du-reseau/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/06/E╠üconomie-verte-Canada_Colour_Landscape.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/gestionnaire-expansion-du-reseau/">Gestionnaire, Expansion du réseau</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/economie-verte-canada/">Économie verte Canada</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Waterloo</p>
                                    </div>
                                    <div class="c-job-date">
                                        14 juin 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/gestionnaire-expansion-du-reseau/"></a>


                            </div>

                            
                            <div class="c-see-more">

                                <div class="o-button">
                                    Voir tous les emplois
                                    <a href="https://novae.ca/carriere/emplois/"></a>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="c-jobs-list-overflow"></div>

                </div>

            </div>

            <div class="c-divider"></div>

            
                        
            <div class="o-container">

                <div id="affichage_v_1" style="margin: 0;">

                    <div class="o-layout -flex">

                        <div class="o-layout_item">

                            <div class="o-container">

                                <p class="pub-title">Publicité</p>

                                <div class="novae-accueil-big-box-2" id="novae-185297778"><a data-bid="1" href="https://novae.ca/linkout/1196873"><img src="https://novae.ca/wp-content/uploads/2021/06/Big_box_conférences_2021_3-1.jpg" alt=""  width="600" height="800"  style=" max-width: 100%; height: auto;" /></a></div>
                            </div>

                        </div>

                    </div>

                </div>

            </div>

                        
            <div class="o-container">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Événements</h1>

                    <p>Nos prochaines activités.</p>

                </div>

                <div class="c-events-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-events-list">

                        <div class="c-events-list-container">

                            
                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        06                                    </div>
                                    <div class="c-event-date_month">
                                        Juil.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/">Conférence - Retour à la terre</a>
                                    </h2>
                                    <p>La revanche des régions</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-retour-a-la-terre-conference-novae-126104005475" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        31                                    </div>
                                    <div class="c-event-date_month">
                                        Août.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/finance-durable/">Conférence - Finance durable</a>
                                    </h2>
                                    <p>Les leviers de l’innovation à impact</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/finance-durable/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-finance-les-leviers-de-linnovation-a-impact-conference-novae-125215967329" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        14                                    </div>
                                    <div class="c-event-date_month">
                                        Sep.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/alimentation/">Conférence - Alimentation</a>
                                    </h2>
                                    <p>Les nouveaux écosystèmes alimentaires</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/alimentation/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-alimentation-conference-novae-125384354981" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        19                                    </div>
                                    <div class="c-event-date_month">
                                        Oct.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/plastique/">Conférence - Plastique</a>
                                    </h2>
                                    <p>Changements de paradigmes</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/plastique/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-plastique-conference-novae-125386326879" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            <div class="c-see-more">

                                <div class="o-button">
                                    Voir tous les événements
                                    <a href="https://novae.ca/evenements">
                                    </a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

</section>


<footer data-scroll-section>

  <div class="o-layout -flex">

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <div class="c-footer-logo_wrap">

          <div class="c-footer-logo">
            <a href="https://novae.ca/">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#logo-novae">
                </use>
              </svg>
            </a>
          </div>

          <div class="c-footer-tag">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#tag-novae">
              </use>
            </svg>
          </div>

          <div class="c-footer-follow-social_wrap">

            <div class="c-footer-follow-icon">
              <a href="https://www.facebook.com/Novae-70374257206/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://twitter.com/novae_">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://www.instagram.com/novaemedia/">
                <svg>
                  <use
                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://www.linkedin.com/company/novae_2/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://novae.ca/feed/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="mailto:info@novae.ca">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                  </use>
                </svg>
              </a>
            </div>

          </div>

        </div>

        <p class="signature">Droits de reproduction et de diffusion réservés. <br>
          © 2021 Novae Communications.</p>

        <p class="signature">Site web par 👉 <a href="https://cinetic.ca"
            title="Cinetic Boilerplate" target="_blank" rel="noopener">Cinetic</a>.</p>

      </div>

    </div>

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <ul id="footer-menu-1" class="c-footer_nav_list"><li class='c-header_nav_item'><a href="https://novae.ca/actualites/" >Actualités</a>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/consommation/" >Consommation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entreprise/" >Entreprise</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entrevue/" >Entrevue</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ong/" >ONG</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/sensibilisation/" >Sensibilisation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ville/" >Ville</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/publications/" >Publications</a></li>
<li class='c-header_nav_item'><a href="/a-propos/qui-nous-sommes/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/services/" >Services</a></li>
</ul>
      </div>

    </div>

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <ul id="footer-menu-2" class="c-footer_nav_list"><li class='c-header_nav_item'><span>Concours</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="/concours/mouvement/a-propos/" >Mouvement</a></li>
<li class='c-header_nav_item'><a href="/concours/prix-novae/a-propos/" >Prix Novae</a></li>
</ul>
</li>
<li class='c-header_nav_item'><span>Conférences</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/conferences-2021/" >Conférences 2021</a></li>
<li class='c-header_nav_item'><a href="/conferences/forum-alimentaire/edition-2020/" >Forum Alimentaire</a></li>
<li class='c-header_nav_item'><a href="/conferences/forum-plastique/edition-2020/" >Forum Plastique</a></li>
<li class='c-header_nav_item'><a href="/conferences/quebec/edition-2019/" >Québec</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="/carriere/a-propos/" >Carrière</a>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/" >Emplois</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/gestion/" >Espace employeur</a></li>
<li class='c-header_nav_item'><a href="/category/formations/" >Formations</a></li>
<li class='c-header_nav_item'><a href="/category/metiers/" >Métiers</a></li>
</ul>
</li>
</ul>
      </div>

    </div>

  </div>

</footer>

</main>

</div>

</div>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://novae.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/novae.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a96c97f20cfcb26e17a7931eaad41294","fragment_name":"wc_fragments_a96c97f20cfcb26e17a7931eaad41294","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/novae.ca\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/themes/novae.ca/assets/dist/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/novae.ca\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0'></script>
<script>window.advads_has_ads = [["1196685","ad",null],["1196685","ad",null],["1196873","ad",null],["1197077","ad",null],["1196873","ad",null],["1196873","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
<!-- <script id="__bs_script__">
  //<![CDATA[
  document.write("<script async src='http://HOST:3000/browser-sync/browser-sync-client.js?v=2.26.7'><\/script>".replace(
    "HOST", location.hostname));
  //]]>
</script> -->
<!-- Hotjar Tracking Code for http://novae.ca -->
  <script>
    (function(h, o, t, j, a, r) {
        h.hj = h.hj || function() {
            (h.hj.q = h.hj.q || []).push(arguments)
        };
        h._hjSettings = {
            hjid: 208649,
            hjsv: 5
        };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script');
        r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</body>

</html>