<!DOCTYPE HTML>
<html lang="fr-FR" class="frame">

<head>
  <meta charset="UTF-8">

  <!-- Viewport -->
  <meta name="viewport"
    content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

  <meta name="https://novae.ca/wp-content/themes/novae.ca/author" content="Cinetic">

  <!-- Fonts -->
  <link
    href="https://fonts.googleapis.com/css2?family=Archivo+Narrow:wght@400;600;700&family=Archivo:wght@400;700&display=swap"
    rel="stylesheet">

  <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1308448-1', 'auto');
    ga('send', 'pageview');
  </script>


  <script>
    (function (d, s, id) {
      var js,
        fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=520610941332442";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités | Novae</title>
	<meta name="description" content="Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités %" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités | Novae" />
	<meta property="og:description" content="Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités %" />
	<meta property="og:url" content="https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/" />
	<meta property="og:site_name" content="Novae" />
	<meta property="article:publisher" content="https://www.facebook.com/Novae-70374257206/" />
	<meta property="article:published_time" content="2021-05-18T14:05:35+00:00" />
	<meta property="article:modified_time" content="2021-05-19T14:06:24+00:00" />
	<meta property="og:image" content="https://novae.ca/wp-content/uploads/2021/03/jennifer.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="1014" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@novae" />
	<meta name="twitter:site" content="@novae" />
	<meta name="twitter:label1" value="Écrit par">
	<meta name="twitter:data1" value="Marie Allimann">
	<meta name="twitter:label2" value="Durée de lecture est.">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://novae.ca/#organization","name":"Novae - Le m\u00e9dia de l'\u00e9conomie positive et engag\u00e9e","url":"https://novae.ca/","sameAs":["https://www.facebook.com/Novae-70374257206/","https://www.instagram.com/novaemedia/","https://www.linkedin.com/company/novae_2/","https://twitter.com/novae"],"logo":{"@type":"ImageObject","@id":"https://novae.ca/#logo","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2016/01/logo_novaeNoir_carr-_2015.jpg","width":801,"height":801,"caption":"Novae - Le m\u00e9dia de l'\u00e9conomie positive et engag\u00e9e"},"image":{"@id":"https://novae.ca/#logo"}},{"@type":"WebSite","@id":"https://novae.ca/#website","url":"https://novae.ca/","name":"Novae","description":"Le m\u00e9dia de l&#039;\u00e9conomie positive et engag\u00e9e","publisher":{"@id":"https://novae.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://novae.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#primaryimage","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2021/03/jennifer.jpg","width":1300,"height":1014},{"@type":"WebPage","@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#webpage","url":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/","name":"Jennifer-Aniki Arnold aide les pharmacies \u00e0 \u00abverdir\u00bb leurs activit\u00e9s | Novae","isPartOf":{"@id":"https://novae.ca/#website"},"primaryImageOfPage":{"@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#primaryimage"},"datePublished":"2021-05-18T14:05:35+00:00","dateModified":"2021-05-19T14:06:24+00:00","description":"Jennifer-Aniki Arnold aide les pharmacies \u00e0 \u00abverdir\u00bb leurs activit\u00e9s %","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/"]}]},{"@type":"Article","@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#article","isPartOf":{"@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#webpage"},"author":{"@id":"https://novae.ca/#/schema/person/1a4ac4ce71a36ad85a732357b568a80d"},"headline":"Jennifer-Aniki Arnold aide les pharmacies \u00e0 \u00abverdir\u00bb leurs activit\u00e9s","datePublished":"2021-05-18T14:05:35+00:00","dateModified":"2021-05-19T14:06:24+00:00","mainEntityOfPage":{"@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#webpage"},"publisher":{"@id":"https://novae.ca/#organization"},"image":{"@id":"https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/#primaryimage"},"keywords":"carri\u00e8re","articleSection":"\u00c0 la une,M\u00e9tiers","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://novae.ca/#/schema/person/1a4ac4ce71a36ad85a732357b568a80d","name":"Marie Allimann","image":{"@type":"ImageObject","@id":"https://novae.ca/#personlogo","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2020/06/placeholder-100x100.jpg","caption":"Marie Allimann"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novae &raquo; Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités Flux des commentaires" href="https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/feed/" />
<!-- novae.ca is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wpadverts-authors-css'  href='https://novae.ca/wp-content/plugins/wpadverts-authors//assets/css/authors.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://novae.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://novae.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='main-css-css'  href='https://novae.ca/wp-content/themes/novae.ca/assets/dist/css/main.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://novae.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novae.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novae.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://novae.ca/?p=1196150' />
<link rel="alternate" type="application/json+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2Fjennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2Fjennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1196150 single-format-standard frame theme-novae.ca woocommerce-no-js">
  <div class="o-preloader">

    <svg class="o-preloader-icon-n">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-n"></use>
    </svg>

    <svg class="o-preloader-loading-1">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-1"></use>
    </svg>

    <svg class="o-preloader-loading-2">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-2"></use>
    </svg>

  </div>

  <div class="o-scroll" id="js-scroll">

    <div data-barba="wrapper">

      <div class="o-loading">

        <svg class="o-preloader-icon-n">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-n"></use>
        </svg>

        <svg class="o-preloader-loading-1">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-1"></use>
        </svg>

        <svg class="o-preloader-loading-2">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-2"></use>
        </svg>

      </div>

      <header class="c-header">

        <div class="c-header_wrap">

          <div class="c-header_wrap-bg-color"></div>

          <div class="c-header-toggler_wrap">

            <div class="c-header-toggler_wrap-bg-color"></div>

            <span class="c-header-toggler-title">Menu</span>

            <div class="c-header-toggler">
              <span></span>
              <span></span>
              <span></span>
            </div>

          </div>

          <div class="c-header-logo_wrap">

            <div class="c-header-logo">
              <a href="https://novae.ca/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#logo-novae">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-tag">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#tag-novae">
                </use>
              </svg>
            </div>

          </div>

          <div class="c-header-follow_wrap">

            <span class="c-header-follow-title">Suivez-nous</span>

            <div class="c-header-follow-social_wrap">

              <div class="c-header-follow-icon">
                <a href="https://www.facebook.com/Novae-70374257206/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://twitter.com/novae_">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://www.instagram.com/novaemedia/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://www.linkedin.com/company/novae_2/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://novae.ca/feed/">
                  <svg>
                    <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="mailto:info@novae.ca">
                  <svg>
                    <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                    </use>
                  </svg>
                </a>
              </div>

            </div>

          </div>

          <div class="c-header-search_wrap">

            <div class="c-header-search_wrap-bg-color"></div>

            <span class="c-header-search-title">Recherche</span>

            <div class="c-header-search-icon">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-search">
                </use>
              </svg>
            </div>

          </div>

        </div>

        <div class="c-header-nav">

          <div class="c-header-nav-bg-color-merge"></div>

          <div class="c-header-nav-bg-color"></div>

          <ul id="main-menu" class="c-header_nav_list"><li class='c-header_nav_item'><span>Actualités</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/" >Toutes les actualités</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/consommation/" >Consommation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entreprise/" >Entreprise</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entrevue/" >Entrevue</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ong/" >Organisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/sensibilisation/" >Sensibilisation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ville/" >Ville</a></li>
</ul>
</li>
<li class='c-header_nav_item'><span>Concours</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><span>Mouvement</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/reglements/" >Règlements</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/faq/" >FAQ</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2021/" >Mouvement 2021</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2020/" >Mouvement 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2019/" >Mouvement 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2018/" >Mouvement 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2017/" >Mouvement 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2016/" >Mouvement 2016</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Prix Novae</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/reglements/" >Règlements</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/faq/" >FAQ</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2021/" >Prix Novae 2021</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2020/" >Prix Novae 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2019/" >Prix Novae 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2018/" >Prix Novae 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2017/" >Prix Novae 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2016/" >Prix Novae 2016</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2015/" >Prix Novae 2015</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2014/" >Prix Novae 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li class='c-header_nav_item'><span>Conférences</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/conferences-2021/" >Conférences 2021</a>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/entreprendre-au-feminin/" >Entrepreneuriat au féminin</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/entrepreneuriat-a-impact/" >Entrepreneuriat à impact</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/tourisme-et-territoires/" >Tourisme et territoires</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/ville-et-urbanisme/" >Ville et urbanisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/mobilisation-citoyenne/" >Mobilisation citoyenne</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/energie/" >Énergie</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/" >Retour à la terre</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/finance-durable/" >Finance durable</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/alimentation/" >Alimentation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/plastique/" >Plastique</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/mobilite/" >Mobilité</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/architecture/" >Architecture</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Forum Alimentation</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-alimentaire/edition-2020/" >Édition 2020</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Forum Plastique</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-plastique/edition-2020/" >Édition 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-plastique/edition-2019/" >Édition 2019</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Québec</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2019/" >Édition 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2018/" >Édition 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2017/" >Édition 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2016/" >Édition 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class='c-header_nav_item'><span>Carrière</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/" >Emplois</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/gestion/" >Espace employeur</a></li>
<li class='c-header_nav_item'><a href="/category/formations/" >Formations</a></li>
<li class='c-header_nav_item'><a href="/category/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/a-propos/" >À propos</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/publications/" >Publications</a></li>
<li class='c-header_nav_item'><span>À propos</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/a-propos/contact/" >Contact</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/a-propos/qui-nous-sommes/" >Qui nous sommes</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/services/" >Services</a></li>
</ul>
          <div class="c-dark-mode-option_wrap">
            <div class="c-dark-mode-title">Mode sombre</div>
            <div class="c-dark-mode-option">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-check">
                </use>
              </svg>
              <div class="c-dark-mode-option-toggler"></div>
            </div>
          </div>

          <div class="c-header-follow-social_wrap">

            <div class="c-header-follow-icon">
              <a href="https://www.facebook.com/Novae-70374257206/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://twitter.com/novae_?lang=en">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://www.instagram.com/novaemedia/">
                <svg>
                  <use
                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://www.linkedin.com/company/novae_2/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://novae.ca/feed/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="mailto:info@novae.com">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                  </use>
                </svg>
              </a>
            </div>

          </div>

        </div>

        <div class="c-search-form">
          <div class="c-search-form_wrap">
            <form role="search" method="get" class="search-form" action="https://novae.ca/">
              <label>
                <span class="screen-reader-text">Rechercher :</span>
                <input type="search" class="search-field"
                  placeholder="Recherche…"
                  value="" name="s"
                  title="Rechercher :" />
              </label>
              <!-- <input type="submit" class="search-submit"
                value="Rechercher" /> -->

              <div class="c-search-form-close">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-close">
                  </use>
                </svg>
              </div>

            </form>
          </div>
        </div>

      </header>

      <div class="c-cookie-popup">

        <div class="c-cookie-popup-content">

          <div class="c-cookie-popup-text">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-chat"></use>
            </svg>
            <p>Nous utilisons des cookies pour aider à personnaliser le contenu et offrir une expérience plus sûre. En
              naviguant sur le site, vous acceptez l'utilisation des cookies. Vous pouvez lire notre <a
                href="/politique-de-confidentialite/">politique en matière de
                cookies</a> pour en savoir plus.</p>
          </div>

          <div class="c-cookie-popup-button">
            <div class="o-button">J'ai compris!</div>
          </div>

        </div>

      </div>

      <div class="c-newsletter-popup">
        <div class="c-newsletter-popup-content">
          <h3>Inscrivez-vous.</h3>
          <p>Recevez chaque jeudi l’infolettre Novae pour suivre l’actualité de l’économie positive et engagée.</p>

          <form class='inscriptionListe'><input type="hidden" name="action" value="inscription_liste" /><input type='hidden' id='urlInscriptionListe' name='url' value='https://novae.ca/wp-admin/admin-ajax.php'><input type='hidden' name='listId' id='listId' value='19030'><label for='firstName'>Prénom</label><input type='text' name='firstName' id='firstName' required><label for='lastName'>Nom</label><input type='text' name='lastName' id='lastName' required><label for='title'>Organisation</label><input type='text' name='organization' id='organization'><label for='emailAddress'>Courriel</label><input type='email' name='emailAddress' id='emailAddress' required><button class='o-button'>M'inscrire</button></form>
          <div class="c-newsletter-close-btn">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-close"></use>
            </svg>
          </div>
        </div>
      </div>

      <main data-barba="container" data-barba-namespace="Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités">

<section id="" class="o-single-post" data-scroll-section>

    <div class="o-layout">

        <div class="o-layout_item u-7/12@from-medium u-push-1/12@from-medium">

            <div class="o-container o-single-post-container">

                <div class="c-divider-large"></div>

                <div class="post-1196150 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-metiers tag-carriere" id="post-1196150">

                                                            
                    <div class="c-social-share">

                        <div class="c-social-share-title">Partagez</div>

                        <div class="c-social-share-facebook">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/&p[title]=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-twitter">
                            <a href="http://twitter.com/share?url=https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/&text=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-linkedin">
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/&title=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-mail">
                            <a href="mailto:?subject=Novae - Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités&amp;body=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités %0D%0Ahttps://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/"
                                title="Share by Email">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                    </use>
                                </svg>
                            </a>
                        </div>

                    </div>

                    <hr>

                    <h1>Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités</h1>

                                        <p class="c-author">Par Marie                        Allimann | 18 mai 2021 |
                        <a href="https://novae.ca/category/a-la-une/" rel="category tag">À la une</a>&nbsp;|&nbsp;<a href="https://novae.ca/category/metiers/" rel="category tag">Métiers</a></p>

                    <div class="o-ratio u-16:9">

                                                <div class="c-bg-img" style="background-image: url(https://novae.ca/wp-content/uploads/2021/03/jennifer.jpg);">
                        </div>
                        
                    </div>

                </div>

                
<h2>Son quotidien: accompagner et former les pharmaciens et leurs équipes dans les changements qui font une différence.</h2>



<p>Jennifer-Aniki Arnold est consultante en développement durable chez Maillon Vert, une entreprise spécialisée dans l’accompagnement des entreprises en développement durable&nbsp;et en stratégie d’affaire. «<em>Mon rôle est d’aider principalement les pharmacies à éco-responsabiliser leurs pratiques</em>. <em>Parce bien souvent elles ne savent pas par où commencer et se demandent quelles sont les meilleures solutions parmi toutes celles qui existent actuellement</em>», précise-t-elle.&nbsp;</p>



<p>Jennifer-Aniki Arnold leur propose ainsi des outils adaptés et des recommandations en encourageant par exemple les livraisons en véhicule électrique, la vente de produits d’entretien en vrac, la réduction de la quantité des circulaires ou le choix de fioles réutilisables. «<em>Les mesures peuvent paraître simples, comme la mise en place du compost ou du recyclage, mais ce sont des démarches qui sont parfois fastidieuses lorsque ces services ne sont pas offerts par les municipalités</em>.<strong>» </strong>Et pour mieux amener les changements au sein des entreprises<strong>, </strong>Jennifer-Aniki Arnold offre également des formations aux employés, que ce soit sur la réduction des déchets à la source ou sur les produits écoresponsables. C’est d’ailleurs bien souvent pour elle l’occasion de réaliser sa contribution aux changements. «<em>Réduire les déchets, c’est notamment remplacer des gobelets jetables par des tasses réutilisable. Et quand je l’explique en formation et que je vois l’éclair dans les yeux d’un employé qui a en main un gobelet jetable, j’ai l’impression d’avoir contribué à changer sa perspective sur ce point</em>. <em>Et ça, c’est une grande satisfaction.</em>» </p>



<p>Rencontres avec les clients, adaptation d’outils spécifiques, formations des employés, les jours se succèdent sans se ressembler. Le travail d’équipe tient également une place importante dans les activités de Jennifer-Aniki Arnold. «<em>Nous gérons en équipe l’élaboration des recommandations et des outils pour chacune des entreprises et pour nous assurer d&rsquo;avoir la meilleure solution</em>. <em>En plus, travailler avec des collègues passionnés comme moi de développement durable, d’environnement et de nature, ça rend mes journées très agréables!</em>» </p>



<p>Biologiste de formation et diplômée d’une maitrise en gestion de projet, Jennifer-Aniki Arnold a travaillé dans le domaine des biotechnologies quelques années avant de découvrir Maillon Vert par l’intermédiaire d’un ami. «<em>C’est exactement ce que je voulais faire. Ce qui me motivait le plus c’était de pouvoir travailler auprès d’entreprises qui sont prêtes à investir du temps et des ressources pour faire un changement</em>.» Elle complète alors son parcours académique par un programme en responsabilité sociale des entreprises et saisit l’opportunité d’une ouverture d’un poste pour joindre Maillon Vert il y a un peu plus de deux ans.  </p>



<p>La curiosité et la capacité d’apprendre sont pour Jennifer-Aniki Arnold deux qualités nécessaires pour exercer ce métier. «<em>Le développement durable est une science en ébullition: il faut toujours chercher à trouver de nouvelles alternatives, qu&rsquo;il s&rsquo;agisse de technologies, de produits écoresponsables ou de la manière de gérer les matières résiduelles</em>.» Il est également important de savoir s’adapter. «<em>Si on n’est pas capable de convaincre le client et de l’accompagner à son rythme, ça ne fonctionnera pas. Il faut donc savoir accompagner les entreprises sans préjugés sur leurs connaissances, de manière à les amener le plus loin possible.</em>» </p>



<hr class="wp-block-separator"/>



<p><strong><em>Vous cherchez à donner du sens à votre carrière? Voyez les&nbsp;<a href="https://novae.ca/carriere/emplois/">opportunités d’emplois</a>&nbsp;et les&nbsp;<a href="https://novae.ca/category/formations/">formations</a> disponibles.</em></strong></p>

                <div class="c-divider"></div>

                <div class="c-social-share">

                    <div class="c-social-share-title">Partagez</div>

                    <div class="c-social-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/&p[title]=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-twitter">
                        <a href="http://twitter.com/share?url=https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/&text=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/&title=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-mail">
                        <a href="mailto:?subject=Novae - Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités&amp;body=Jennifer-Aniki Arnold aide les pharmacies à «verdir» leurs activités %0D%0Ahttps://novae.ca/jennifer-aniki-arnold-aide-les-pharmacies-a-verdir-leurs-activites/"
                            title="Share by Email">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                </use>
                            </svg>
                        </a>
                    </div>

                </div>

                <hr>

            </div>

            
                        
            <div id="affichage_h_1">

                <div class="o-layout -flex">

                    <div class="o-layout_item">

                        <div class="o-container">

                            <p class="pub-title">Publicité</p>

                            <div class="novae-article-super-ban-sous-article" id="novae-2038003205"><a data-bid="1" href="https://novae.ca/linkout/1196685"><img src="https://novae.ca/wp-content/uploads/2021/05/super_bann_conferences_2021_2-2.jpg" alt=""  width="1920" height="540"  style=" max-width: 100%; height: auto;" /></a></div>
                        </div>

                    </div>

                </div>

            </div>

                        
            <!---->

                        
            <div class="o-container o-related">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Sur le même sujet</h1>

                    <p>Voici d'autres articles qui pourraient vous intéresser.</p>

                </div>

                <div class="o-layout -flex o-related-posts">


                                                                                                    
                    <div class="o-layout_item u-1/3@from-large u-1/2@from-medium u-1/2@from-small pop" data-scroll
                        data-scroll-offset="25">

                        <div class="o-container">

                            <div class="c-latest-news">

                                <div class="c-latest-news_wrap">

                                    <div class="post-1196074 post type-post status-publish format-standard has-post-thumbnail hentry category-metiers tag-carriere" id="post-1196074">
                                        <div class="o-ratio u-16:9">

                                                                                        <div class="c-bg-img"
                                                style="background-image: url(https://novae.ca/wp-content/uploads/2021/03/Garard_J_staff-photo-1.jpg);">
                                            </div>
                                            
                                            <div class="c-date-category-bg"></div>
                                            <div class="c-date-category-bg-hover"></div>

                                            <a class="c-bg-img-link" href="https://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/"></a>

                                            <div class="c-post-date">6 avril 2021</div>
                                            <div class="c-post-category">

                                                <a href="https://novae.ca/category/metiers/" rel="category tag">Métiers</a>
                                            </div>

                                            <div class="c-social-share">

                                                <div class="c-social-share-bg"></div>

                                                <div class="c-social-share-facebook">
                                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/&p[title]=Jennifer Garard, facilitatrice technologique et d&rsquo;impact"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-twitter">
                                                    <a href="http://twitter.com/share?url=https://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/&text=Jennifer Garard, facilitatrice technologique et d&rsquo;impact"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-linkedin">
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/&title=Jennifer Garard, facilitatrice technologique et d&rsquo;impact"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-mail">
                                                    <a href="mailto:?subject=Novae - Jennifer Garard, facilitatrice technologique et d&rsquo;impact&amp;body=Jennifer Garard, facilitatrice technologique et d&rsquo;impact %0D%0Ahttps://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/"
                                                        title="Share by Email">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                            </div>

                                        </div>

                                        <div class="c-post-content">
                                            <h2 class="u-h4"><a
                                                    href="https://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/">Jennifer Garard, facilitatrice technologique et d&rsquo;impact</a>
                                            </h2>
                                            <p>Son mandat : faire le pont entre les expertises scientifiques et technologiques afin de faciliter leurs arrimages vers des visées sociétales. Jennifer Garard facilite la cohésion scientifique pour mettre l’intelligence...</p>
                                        </div>

                                        <div class="c-post-read-more-button">
                                            <div class="c-post-read-more-button-merge"></div>

                                            <div class="c-post-read-more-button-icon_wrap">
                                                <div class="c-post-read-more-button-icon-line"></div>
                                                <div class="c-post-read-more-button-icon">
                                                    <svg>
                                                        <use
                                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-plus">
                                                        </use>
                                                    </svg>
                                                </div>
                                                <a class="c-post-read-more-button-link"
                                                    href="https://novae.ca/jennifer-garard-facilitatrice-technologique-et-dimpact/"></a>
                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="c-divider"></div>

                        </div>

                    </div>

                    
                    <div class="o-layout_item u-1/3@from-large u-1/2@from-medium u-1/2@from-small pop" data-scroll
                        data-scroll-offset="25">

                        <div class="o-container">

                            <div class="c-latest-news">

                                <div class="c-latest-news_wrap">

                                    <div class="post-1196080 post type-post status-publish format-standard has-post-thumbnail hentry category-formations tag-carriere" id="post-1196080">
                                        <div class="o-ratio u-16:9">

                                                                                        <div class="c-bg-img"
                                                style="background-image: url(https://novae.ca/wp-content/uploads/2021/03/12032020_2020-03-12_11555135_Photo_by_Myriam_Baril-Tessier_@myriambariltessier.jpg);">
                                            </div>
                                            
                                            <div class="c-date-category-bg"></div>
                                            <div class="c-date-category-bg-hover"></div>

                                            <a class="c-bg-img-link" href="https://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/"></a>

                                            <div class="c-post-date">30 mars 2021</div>
                                            <div class="c-post-category">

                                                <a href="https://novae.ca/category/formations/" rel="category tag">Formations</a>
                                            </div>

                                            <div class="c-social-share">

                                                <div class="c-social-share-bg"></div>

                                                <div class="c-social-share-facebook">
                                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/&p[title]=Quand les PME montréalaises se forment au développement durable"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-twitter">
                                                    <a href="http://twitter.com/share?url=https://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/&text=Quand les PME montréalaises se forment au développement durable"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-linkedin">
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/&title=Quand les PME montréalaises se forment au développement durable"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-mail">
                                                    <a href="mailto:?subject=Novae - Quand les PME montréalaises se forment au développement durable&amp;body=Quand les PME montréalaises se forment au développement durable %0D%0Ahttps://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/"
                                                        title="Share by Email">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                            </div>

                                        </div>

                                        <div class="c-post-content">
                                            <h2 class="u-h4"><a
                                                    href="https://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/">Quand les PME montréalaises se forment au développement durable</a>
                                            </h2>
                                            <p>Le Parcours Développement durable Montréal, qui est en cours de recrutement de sa quatrième cohorte, aide les PME et entreprises d’économie sociale montréalaises à structurer leurs démarches d’innovation durable. Initié...</p>
                                        </div>

                                        <div class="c-post-read-more-button">
                                            <div class="c-post-read-more-button-merge"></div>

                                            <div class="c-post-read-more-button-icon_wrap">
                                                <div class="c-post-read-more-button-icon-line"></div>
                                                <div class="c-post-read-more-button-icon">
                                                    <svg>
                                                        <use
                                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-plus">
                                                        </use>
                                                    </svg>
                                                </div>
                                                <a class="c-post-read-more-button-link"
                                                    href="https://novae.ca/quand-les-pme-montrealaises-se-forment-au-developpement-durable/"></a>
                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="c-divider"></div>

                        </div>

                    </div>

                    
                    <div class="o-layout_item u-1/3@from-large u-1/2@from-medium u-1/2@from-small pop" data-scroll
                        data-scroll-offset="25">

                        <div class="o-container">

                            <div class="c-latest-news">

                                <div class="c-latest-news_wrap">

                                    <div class="post-1196039 post type-post status-publish format-standard has-post-thumbnail hentry category-metiers tag-carriere" id="post-1196039">
                                        <div class="o-ratio u-16:9">

                                                                                        <div class="c-bg-img"
                                                style="background-image: url(https://novae.ca/wp-content/uploads/2021/03/izzy_rpk-novae-copie.jpg);">
                                            </div>
                                            
                                            <div class="c-date-category-bg"></div>
                                            <div class="c-date-category-bg-hover"></div>

                                            <a class="c-bg-img-link" href="https://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/"></a>

                                            <div class="c-post-date">22 mars 2021</div>
                                            <div class="c-post-category">

                                                <a href="https://novae.ca/category/metiers/" rel="category tag">Métiers</a>
                                            </div>

                                            <div class="c-social-share">

                                                <div class="c-social-share-bg"></div>

                                                <div class="c-social-share-facebook">
                                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/&p[title]=Isabelle Chrun, stratège en impact social et diversité"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-twitter">
                                                    <a href="http://twitter.com/share?url=https://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/&text=Isabelle Chrun, stratège en impact social et diversité"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-linkedin">
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/&title=Isabelle Chrun, stratège en impact social et diversité"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-mail">
                                                    <a href="mailto:?subject=Novae - Isabelle Chrun, stratège en impact social et diversité&amp;body=Isabelle Chrun, stratège en impact social et diversité %0D%0Ahttps://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/"
                                                        title="Share by Email">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                            </div>

                                        </div>

                                        <div class="c-post-content">
                                            <h2 class="u-h4"><a
                                                    href="https://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/">Isabelle Chrun, stratège en impact social et diversité</a>
                                            </h2>
                                            <p>Son métier: aider les entreprises à préciser leur raison d'être et à l'intégrer dans leurs communications. Stratège senior, Isabelle Chrun se joignait il y a quelques mois à Republik, une...</p>
                                        </div>

                                        <div class="c-post-read-more-button">
                                            <div class="c-post-read-more-button-merge"></div>

                                            <div class="c-post-read-more-button-icon_wrap">
                                                <div class="c-post-read-more-button-icon-line"></div>
                                                <div class="c-post-read-more-button-icon">
                                                    <svg>
                                                        <use
                                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-plus">
                                                        </use>
                                                    </svg>
                                                </div>
                                                <a class="c-post-read-more-button-link"
                                                    href="https://novae.ca/isabelle-chrun-stratege-en-impact-social-et-diversite/"></a>
                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="c-divider"></div>

                        </div>

                    </div>

                                                                            </div>

            </div>
            
                                    
            <!---->

        </div>

        <div class="o-layout_item o-single-jobs u-1/4@from-medium u-push-1/12@from-medium">

            <div class="o-container">

                <div class="c-divider-large"></div>

                <div class="c-section-title">

                    <h1>Infolettre</h1>

                    <p>Envoyée tous les jeudis.</p>

                </div>

                <div class="c-events-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-events-list">

                        <div class="c-events-list-container">

                            <div class="c-event_wrap">

                                <h3>Inscrivez-vous.</h3>
                                <p>Suivez l’actualité de l’économie positive et engagée.</p>

                                <form class='inscriptionListe'><input type="hidden" name="action" value="inscription_liste" /><input type='hidden' id='urlInscriptionListe' name='url' value='https://novae.ca/wp-admin/admin-ajax.php'><input type='hidden' name='listId' id='listId' value='28625'><label for='firstName'>Prénom</label><input type='text' name='firstName' id='firstName' required><label for='lastName'>Nom</label><input type='text' name='lastName' id='lastName' required><label for='title'>Organisation</label><input type='text' name='organization' id='organization'><label for='emailAddress'>Courriel</label><input type='email' name='emailAddress' id='emailAddress' required><button class='o-button'>M'inscrire</button></form>
                            </div>

                        </div>

                    </div>

                </div>

                <div class="c-divider"></div>

                
                <div class="c-section-title">

                    <p style="margin-bottom: 15px;">Ce projet a été rendu possible en partie grâce au gouvernement du
                        Canada.</p>

                    <a href="https://www.canada.ca/home.html" target="_blank">

                        <img class="canada-dry" src="https://novae.ca/wp-content/uploads/2020/05/canada.svg"
                            style="width: 150px; height: auto;">

                        <img class="molson-canadian" src="https://novae.ca/wp-content/uploads/2020/05/canada-white.svg"
                            style="width: 150px; height: auto;">

                    </a>

                    <div class="c-divider"></div>

                </div>

                
                
            </div>

            
                        
            <div class="o-container">

                <div id="affichage_v_1" style="margin: 0;">

                    <div class="o-layout -flex">

                        <div class="o-layout_item">

                            <div class="o-container">

                                <p class="pub-title">Publicité</p>

                                <div class="novae-article-big-box" id="novae-245325677"><a data-bid="1" href="https://novae.ca/linkout/1196633"><img src="https://novae.ca/wp-content/uploads/2021/05/Big_box_conférences_2021_2.jpg" alt=""  width="600" height="800"  style=" max-width: 100%; height: auto;" /></a></div>
                            </div>

                        </div>

                    </div>

                </div>

            </div>

                        
            <div class="o-container">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Emplois</h1>

                    <p>Trouvez l'emploi idéal.</p>

                </div>

                <div class="c-jobs-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-jobs-list">

                        <div class="c-jobs-list-container">

                            
                            <div
                                class="c-job_wrap job-id-1196778 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/conseiller-e-marketing-numerique-2/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/05/Logo_communauto_nouveau_sans.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/conseiller-e-marketing-numerique-2/">Conseiller.e Marketing numérique</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/communauto/">Communauto</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Communauto</p>
                                    </div>
                                    <div class="c-job-date">
                                        20 mai 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/conseiller-e-marketing-numerique-2/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196622 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/direction-des-operations-2/">
                                        <img src="https://novae.ca/wp-content/uploads/2020/06/Logo.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/direction-des-operations-2/">Direction des opérations</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/equiterre/">Équiterre</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        4 mai 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/direction-des-operations-2/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196600 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/gestionnaire-du-developpement-philanthropique/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/04/CECI_Logo2_BLEU-e1619723195630.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/gestionnaire-du-developpement-philanthropique/">Gestionnaire du développement philanthropique</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/ceci/">CECI</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montreal</p>
                                    </div>
                                    <div class="c-job-date">
                                        29 avril 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/gestionnaire-du-developpement-philanthropique/"></a>


                            </div>

                            
                            
                            <div
                                class="c-job_wrap job-id-1196811">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/appel-a-candidature-ouvert/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/04/RuesPrincipales_logo_cmyk.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/appel-a-candidature-ouvert/">Appel à candidature ouvert</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/rues-principales/">Rues principales</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Québec</p>
                                    </div>
                                    <div class="c-job-date">
                                        20 mai 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/appel-a-candidature-ouvert/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196784">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/conseiller-ere-en-communication/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/05/logo_quintus-2.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/conseiller-ere-en-communication/">Conseiller.ère en communication</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/quintus/">QUiNTUS</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        20 mai 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/conseiller-ere-en-communication/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196737">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/coordonnateur-trice-administration-et-mobilisation/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/05/Logo-asfq-1.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/coordonnateur-trice-administration-et-mobilisation/">Coordonnateur/trice – administration et mobilisation</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/architecture-sans-frontieres-quebec/">Architecture Sans Frontières Quebec</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        14 mai 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/coordonnateur-trice-administration-et-mobilisation/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1196733">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/directeur-ice-general-e-3/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/05/Habitat_logoSolgan_YELLOW.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/directeur-ice-general-e-3/">DIRECTEUR.ICE GÉNÉRAL.E</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/habitat/">Habitat</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        13 mai 2021                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/directeur-ice-general-e-3/"></a>


                            </div>

                            
                            <div class="c-see-more">

                                <div class="o-button">
                                    Voir tous les emplois
                                    <a href="https://novae.ca/carriere/emplois/"></a>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="c-jobs-list-overflow"></div>

                </div>

            </div>

            <div class="c-divider"></div>

            
                        
            <div class="o-container">

                <div id="affichage_v_1" style="margin: 0;">

                    <div class="o-layout -flex">

                        <div class="o-layout_item">

                            <div class="o-container">

                                <p class="pub-title">Publicité</p>

                                <div class="novae-accueil-big-box-2" id="novae-1753993916"><a data-bid="1" href="https://novae.ca/linkout/1196633"><img src="https://novae.ca/wp-content/uploads/2021/05/Big_box_conférences_2021_2.jpg" alt=""  width="600" height="800"  style=" max-width: 100%; height: auto;" /></a></div>
                            </div>

                        </div>

                    </div>

                </div>

            </div>

                        
            <div class="o-container">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Événements</h1>

                    <p>Nos prochaines activités.</p>

                </div>

                <div class="c-events-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-events-list">

                        <div class="c-events-list-container">

                            
                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        08                                    </div>
                                    <div class="c-event-date_month">
                                        Juin.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/energie/">Conférence - Énergie</a>
                                    </h2>
                                    <p>Les innovations à notre portée</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/energie/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-energie-conference-novae-124603946759" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        06                                    </div>
                                    <div class="c-event-date_month">
                                        Juil.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/">Conférence - Retour à la terre</a>
                                    </h2>
                                    <p>La revanche des régions</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-retour-a-la-terre-conference-novae-126104005475" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        31                                    </div>
                                    <div class="c-event-date_month">
                                        Août.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/finance-durable/">Conférence - Finance durable</a>
                                    </h2>
                                    <p>Les leviers de l’innovation à impact</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/finance-durable/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-finance-les-leviers-de-linnovation-a-impact-conference-novae-125215967329" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        14                                    </div>
                                    <div class="c-event-date_month">
                                        Sep.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/alimentation/">Conférence - Alimentation</a>
                                    </h2>
                                    <p>Les nouveaux écosystèmes alimentaires</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/alimentation/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-alimentation-conference-novae-125384354981" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        19                                    </div>
                                    <div class="c-event-date_month">
                                        Oct.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2021/plastique/">Conférence - Plastique</a>
                                    </h2>
                                    <p>Changements de paradigmes</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2021/plastique/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/billets-plastique-conference-novae-125386326879" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            <div class="c-see-more">

                                <div class="o-button">
                                    Voir tous les événements
                                    <a href="https://novae.ca/evenements">
                                    </a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

</section>


<footer data-scroll-section>

  <div class="o-layout -flex">

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <div class="c-footer-logo_wrap">

          <div class="c-footer-logo">
            <a href="https://novae.ca/">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#logo-novae">
                </use>
              </svg>
            </a>
          </div>

          <div class="c-footer-tag">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#tag-novae">
              </use>
            </svg>
          </div>

          <div class="c-footer-follow-social_wrap">

            <div class="c-footer-follow-icon">
              <a href="https://www.facebook.com/Novae-70374257206/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://twitter.com/novae_">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://www.instagram.com/novaemedia/">
                <svg>
                  <use
                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://www.linkedin.com/company/novae_2/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://novae.ca/feed/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="mailto:info@novae.ca">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                  </use>
                </svg>
              </a>
            </div>

          </div>

        </div>

        <p class="signature">Droits de reproduction et de diffusion réservés. <br>
          © 2021 Novae Communications.</p>

        <p class="signature">Site web par 👉 <a href="https://cinetic.ca"
            title="Cinetic Boilerplate" target="_blank" rel="noopener">Cinetic</a>.</p>

      </div>

    </div>

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <ul id="footer-menu-1" class="c-footer_nav_list"><li class='c-header_nav_item'><a href="https://novae.ca/actualites/" >Actualités</a>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/consommation/" >Consommation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entreprise/" >Entreprise</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entrevue/" >Entrevue</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ong/" >ONG</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/sensibilisation/" >Sensibilisation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ville/" >Ville</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/publications/" >Publications</a></li>
<li class='c-header_nav_item'><a href="/a-propos/qui-nous-sommes/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/services/" >Services</a></li>
</ul>
      </div>

    </div>

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <ul id="footer-menu-2" class="c-footer_nav_list"><li class='c-header_nav_item'><span>Concours</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="/concours/mouvement/a-propos/" >Mouvement</a></li>
<li class='c-header_nav_item'><a href="/concours/prix-novae/a-propos/" >Prix Novae</a></li>
</ul>
</li>
<li class='c-header_nav_item'><span>Conférences</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/conferences-2021/" >Conférences 2021</a></li>
<li class='c-header_nav_item'><a href="/conferences/forum-alimentaire/edition-2020/" >Forum Alimentaire</a></li>
<li class='c-header_nav_item'><a href="/conferences/forum-plastique/edition-2020/" >Forum Plastique</a></li>
<li class='c-header_nav_item'><a href="/conferences/quebec/edition-2019/" >Québec</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="/carriere/a-propos/" >Carrière</a>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/" >Emplois</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/gestion/" >Espace employeur</a></li>
<li class='c-header_nav_item'><a href="/category/formations/" >Formations</a></li>
<li class='c-header_nav_item'><a href="/category/metiers/" >Métiers</a></li>
</ul>
</li>
</ul>
      </div>

    </div>

  </div>

</footer>

</main>

</div>

</div>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://novae.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/novae.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a96c97f20cfcb26e17a7931eaad41294","fragment_name":"wc_fragments_a96c97f20cfcb26e17a7931eaad41294","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/novae.ca\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/themes/novae.ca/assets/dist/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/novae.ca\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0'></script>
<script>window.advads_has_ads = [["1196685","ad",null],["1196685","ad",null],["1196633","ad",null],["1196633","ad",null],["1196633","ad",null],["1196633","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
<!-- <script id="__bs_script__">
  //<![CDATA[
  document.write("<script async src='http://HOST:3000/browser-sync/browser-sync-client.js?v=2.26.7'><\/script>".replace(
    "HOST", location.hostname));
  //]]>
</script> -->
<!-- Hotjar Tracking Code for http://novae.ca -->
  <script>
    (function(h, o, t, j, a, r) {
        h.hj = h.hj || function() {
            (h.hj.q = h.hj.q || []).push(arguments)
        };
        h._hjSettings = {
            hjid: 208649,
            hjsv: 5
        };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script');
        r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</body>

</html>