<!DOCTYPE HTML>
<html lang="fr-FR" class="frame">

<head>
  <meta charset="UTF-8">

  <!-- Viewport -->
  <meta name="viewport"
    content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

  <meta name="https://novae.ca/wp-content/themes/novae.ca/author" content="Cinetic">

  <!-- Fonts -->
  <link
    href="https://fonts.googleapis.com/css2?family=Archivo+Narrow:wght@400;600;700&family=Archivo:wght@400;700&display=swap"
    rel="stylesheet">

  <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1308448-1', 'auto');
    ga('send', 'pageview');
  </script>


  <script>
    (function (d, s, id) {
      var js,
        fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id))
        return;
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=520610941332442";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rendre les ainés technologiquement autonomes | Novae</title>
	<meta name="description" content="Rendre les ainés technologiquement autonomes %" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://novae.ca/rendre-les-aines-technologiquement-autonomes/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rendre les ainés technologiquement autonomes | Novae" />
	<meta property="og:description" content="Rendre les ainés technologiquement autonomes %" />
	<meta property="og:url" content="https://novae.ca/rendre-les-aines-technologiquement-autonomes/" />
	<meta property="og:site_name" content="Novae" />
	<meta property="article:publisher" content="https://www.facebook.com/Novae-70374257206/" />
	<meta property="article:published_time" content="2022-09-12T13:45:29+00:00" />
	<meta property="article:modified_time" content="2022-09-12T13:50:23+00:00" />
	<meta property="og:image" content="https://novae.ca/wp-content/uploads/2022/09/atelier-zoom.jpg" />
	<meta property="og:image:width" content="1890" />
	<meta property="og:image:height" content="1292" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@novae" />
	<meta name="twitter:site" content="@novae" />
	<meta name="twitter:label1" value="Écrit par">
	<meta name="twitter:data1" value="La Rédaction">
	<meta name="twitter:label2" value="Durée de lecture est.">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://novae.ca/#organization","name":"Novae - Le m\u00e9dia de l'\u00e9conomie positive et engag\u00e9e","url":"https://novae.ca/","sameAs":["https://www.facebook.com/Novae-70374257206/","https://www.instagram.com/novaemedia/","https://www.linkedin.com/company/novae_2/","https://twitter.com/novae"],"logo":{"@type":"ImageObject","@id":"https://novae.ca/#logo","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2016/01/logo_novaeNoir_carr-_2015.jpg","width":801,"height":801,"caption":"Novae - Le m\u00e9dia de l'\u00e9conomie positive et engag\u00e9e"},"image":{"@id":"https://novae.ca/#logo"}},{"@type":"WebSite","@id":"https://novae.ca/#website","url":"https://novae.ca/","name":"Novae","description":"Le m\u00e9dia de l&#039;\u00e9conomie positive et engag\u00e9e","publisher":{"@id":"https://novae.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://novae.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#primaryimage","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2022/09/atelier-zoom.jpg","width":1890,"height":1292},{"@type":"WebPage","@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#webpage","url":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/","name":"Rendre les ain\u00e9s technologiquement autonomes | Novae","isPartOf":{"@id":"https://novae.ca/#website"},"primaryImageOfPage":{"@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#primaryimage"},"datePublished":"2022-09-12T13:45:29+00:00","dateModified":"2022-09-12T13:50:23+00:00","description":"Rendre les ain\u00e9s technologiquement autonomes %","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://novae.ca/rendre-les-aines-technologiquement-autonomes/"]}]},{"@type":"Article","@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#article","isPartOf":{"@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#webpage"},"author":{"@id":"https://novae.ca/#/schema/person/043f96ab934798ff5a9e9d548512e67a"},"headline":"Rendre les ain\u00e9s technologiquement autonomes","datePublished":"2022-09-12T13:45:29+00:00","dateModified":"2022-09-12T13:50:23+00:00","mainEntityOfPage":{"@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#webpage"},"publisher":{"@id":"https://novae.ca/#organization"},"image":{"@id":"https://novae.ca/rendre-les-aines-technologiquement-autonomes/#primaryimage"},"keywords":"Prix Novae","articleSection":"\u00c0 la une,Organisme","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://novae.ca/#/schema/person/043f96ab934798ff5a9e9d548512e67a","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://novae.ca/#personlogo","inLanguage":"fr-FR","url":"https://novae.ca/wp-content/uploads/2020/06/placeholder-100x100.jpg","caption":"La R\u00e9daction"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novae &raquo; Rendre les ainés technologiquement autonomes Flux des commentaires" href="https://novae.ca/rendre-les-aines-technologiquement-autonomes/feed/" />
<!-- novae.ca is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wpadverts-authors-css'  href='https://novae.ca/wp-content/plugins/wpadverts-authors//assets/css/authors.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://novae.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://novae.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://novae.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='main-css-css'  href='https://novae.ca/wp-content/themes/novae.ca/assets/dist/css/main.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://novae.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novae.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novae.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.11" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://novae.ca/?p=1200470' />
<link rel="alternate" type="application/json+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2Frendre-les-aines-technologiquement-autonomes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2Frendre-les-aines-technologiquement-autonomes%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novae.ca/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1200470 single-format-standard frame theme-novae.ca woocommerce-no-js">
  <div class="o-preloader">

    <svg class="o-preloader-icon-n">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-n"></use>
    </svg>

    <svg class="o-preloader-loading-1">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-1"></use>
    </svg>

    <svg class="o-preloader-loading-2">
      <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-2"></use>
    </svg>

  </div>

  <div class="o-scroll" id="js-scroll">

    <div data-barba="wrapper">

      <div class="o-loading">

        <svg class="o-preloader-icon-n">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-n"></use>
        </svg>

        <svg class="o-preloader-loading-1">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-1"></use>
        </svg>

        <svg class="o-preloader-loading-2">
          <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#loading-2"></use>
        </svg>

      </div>

      <header class="c-header">

        <div class="c-header_wrap">

          <div class="c-header_wrap-bg-color"></div>

          <div class="c-header-toggler_wrap">

            <div class="c-header-toggler_wrap-bg-color"></div>

            <span class="c-header-toggler-title">Menu</span>

            <div class="c-header-toggler">
              <span></span>
              <span></span>
              <span></span>
            </div>

          </div>

          <div class="c-header-logo_wrap">

            <div class="c-header-logo">
              <a href="https://novae.ca/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#logo-novae">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-tag">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#tag-novae">
                </use>
              </svg>
            </div>

          </div>

          <div class="c-header-follow_wrap">

            <span class="c-header-follow-title">Suivez-nous</span>

            <div class="c-header-follow-social_wrap">

              <div class="c-header-follow-icon">
                <a href="https://www.facebook.com/Novae-70374257206/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://twitter.com/novae_">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://www.instagram.com/novaemedia/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://www.linkedin.com/company/novae_2/">
                  <svg>
                    <use
                      xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="https://novae.ca/feed/">
                  <svg>
                    <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                    </use>
                  </svg>
                </a>
              </div>

              <div class="c-header-follow-icon">
                <a href="mailto:info@novae.ca">
                  <svg>
                    <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                    </use>
                  </svg>
                </a>
              </div>

            </div>

          </div>

          <div class="c-header-search_wrap">

            <div class="c-header-search_wrap-bg-color"></div>

            <span class="c-header-search-title">Recherche</span>

            <div class="c-header-search-icon">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-search">
                </use>
              </svg>
            </div>

          </div>

        </div>

        <div class="c-header-nav">

          <div class="c-header-nav-bg-color-merge"></div>

          <div class="c-header-nav-bg-color"></div>

          <ul id="main-menu" class="c-header_nav_list"><li class='c-header_nav_item'><span>À propos</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/a-propos/qui-nous-sommes/" >Qui nous sommes</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/a-propos/contact/" >Contact</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/services/" >Services</a></li>
<li class='c-header_nav_item'><span>Concours</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><span>Prix Novae</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/reglements/" >Règlements</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/faq/" >FAQ</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2023/" >Prix Novae 2023</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2022/" >Prix Novae 2022</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2021/" >Prix Novae 2021</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2020/" >Prix Novae 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2019/" >Prix Novae 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2018/" >Prix Novae 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2017/" >Prix Novae 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2016/" >Prix Novae 2016</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2015/" >Prix Novae 2015</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/prix-novae/prix-novae-2014/" >Prix Novae 2014</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Mouvement</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/reglements/" >Règlements</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/faq/" >FAQ</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2021/" >Mouvement 2021</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2020/" >Mouvement 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2019/" >Mouvement 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2018/" >Mouvement 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2017/" >Mouvement 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/concours/mouvement/mouvement-2016/" >Mouvement 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class='c-header_nav_item'><span>Conférences</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2022/" >Conférences 2022</a>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2022/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2022/diversites/" >Diversités</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/conferences-2021/" >Conférences 2021</a>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/entreprendre-au-feminin/" >Entrepreneuriat au féminin</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/entrepreneuriat-a-impact/" >Entrepreneuriat à impact</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/tourisme-et-territoires/" >Tourisme et territoires</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/ville-et-urbanisme/" >Ville et urbanisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/mobilisation-citoyenne/" >Mobilisation citoyenne</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/energie/" >Énergie</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/retour-a-la-terre/" >Retour à la terre</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/finance-durable/" >Finance durable</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/alimentation/" >Alimentation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/plastique/" >Plastique</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/mobilite/" >Mobilité</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2021/architecture/" >Architecture</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Forum Alimentation</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-alimentaire/edition-2020/" >Édition 2020</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Forum Plastique</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-plastique/edition-2020/" >Édition 2020</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/forum-plastique/edition-2019/" >Édition 2019</a></li>
	</ul>
</li>
<li class='c-header_nav_item'><span>Québec</span>
	<ul class="c-header_nav_sub-menu1">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2019/" >Édition 2019</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2018/" >Édition 2018</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2017/" >Édition 2017</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/quebec/edition-2016/" >Édition 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class='c-header_nav_item'><span>Emplois</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/" >Offres d'emplois</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/gestion/" >Espace employeur</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="https://novae.ca/espace/" >Espace Novae</a></li>
<li class='c-header_nav_item'><span>Actualités</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/" >Toutes les actualités</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/consommation/" >Consommation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entreprise/" >Entreprise</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entrevue/" >Entrevue</a></li>
<li class='c-header_nav_item'><a href="/category/formations/" >Formations</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ong/" >Organisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/sensibilisation/" >Sensibilisation</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ville/" >Ville</a></li>
</ul>
</li>
</ul>
          <div class="c-dark-mode-option_wrap">
            <div class="c-dark-mode-title">Mode sombre</div>
            <div class="c-dark-mode-option">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-check">
                </use>
              </svg>
              <div class="c-dark-mode-option-toggler"></div>
            </div>
          </div>

          <div class="c-header-follow-social_wrap">

            <div class="c-header-follow-icon">
              <a href="https://www.facebook.com/Novae-70374257206/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://twitter.com/novae_?lang=en">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://www.instagram.com/novaemedia/">
                <svg>
                  <use
                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://www.linkedin.com/company/novae_2/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="https://novae.ca/feed/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-header-follow-icon">
              <a href="mailto:info@novae.com">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                  </use>
                </svg>
              </a>
            </div>

          </div>

        </div>

        <div class="c-search-form">
          <div class="c-search-form_wrap">
            <form role="search" method="get" class="search-form" action="https://novae.ca/">
              <label>
                <span class="screen-reader-text">Rechercher :</span>
                <input type="search" class="search-field"
                  placeholder="Recherche…"
                  value="" name="s"
                  title="Rechercher :" />
              </label>
              <!-- <input type="submit" class="search-submit"
                value="Rechercher" /> -->

              <div class="c-search-form-close">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-close">
                  </use>
                </svg>
              </div>

            </form>
          </div>
        </div>

      </header>

      <div class="c-cookie-popup">

        <div class="c-cookie-popup-content">

          <div class="c-cookie-popup-text">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-chat"></use>
            </svg>
            <p>Nous utilisons des cookies pour aider à personnaliser le contenu et offrir une expérience plus sûre. En
              naviguant sur le site, vous acceptez l'utilisation des cookies. Vous pouvez lire notre <a
                href="/politique-de-confidentialite/">politique en matière de
                cookies</a> pour en savoir plus.</p>
          </div>

          <div class="c-cookie-popup-button">
            <div class="o-button">J'ai compris!</div>
          </div>

        </div>

      </div>

      <div class="c-newsletter-popup">
        <div class="c-newsletter-popup-content">
          <h3>Inscrivez-vous.</h3>
          <p>Recevez chaque jeudi l’infolettre Novae pour suivre l’actualité de l’économie positive et engagée.</p>

          <form class='inscriptionListe'><input type="hidden" name="action" value="inscription_liste" /><input type='hidden' id='urlInscriptionListe' name='url' value='https://novae.ca/wp-admin/admin-ajax.php'><input type='hidden' name='listId' id='listId' value='19030'><label for='firstName'>Prénom</label><input type='text' name='firstName' id='firstName' required><label for='lastName'>Nom</label><input type='text' name='lastName' id='lastName' required><label for='title'>Organisation</label><input type='text' name='organization' id='organization'><label for='emailAddress'>Courriel</label><input type='email' name='emailAddress' id='emailAddress' required><button class='o-button'>M'inscrire</button></form>
          <div class="c-newsletter-close-btn">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-close"></use>
            </svg>
          </div>
        </div>
      </div>

      <main data-barba="container" data-barba-namespace="Rendre les ainés technologiquement autonomes">

<section id="" class="o-single-post" data-scroll-section>

    <div class="o-layout">

        <div class="o-layout_item u-7/12@from-medium u-push-1/12@from-medium">

            <div class="o-container o-single-post-container">

                <div class="c-divider-large"></div>

                <div class="post-1200470 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-ong tag-prix-novae" id="post-1200470">

                                                            
                    <div class="c-social-share">

                        <div class="c-social-share-title">Partagez</div>

                        <div class="c-social-share-facebook">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/rendre-les-aines-technologiquement-autonomes/&p[title]=Rendre les ainés technologiquement autonomes"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-twitter">
                            <a href="http://twitter.com/share?url=https://novae.ca/rendre-les-aines-technologiquement-autonomes/&text=Rendre les ainés technologiquement autonomes"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-linkedin">
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/rendre-les-aines-technologiquement-autonomes/&title=Rendre les ainés technologiquement autonomes"
                                target="_blank">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                    </use>
                                </svg>
                            </a>
                        </div>

                        <div class="c-social-share-mail">
                            <a href="mailto:?subject=Novae - Rendre les ainés technologiquement autonomes&amp;body=Rendre les ainés technologiquement autonomes %0D%0Ahttps://novae.ca/rendre-les-aines-technologiquement-autonomes/"
                                title="Share by Email">
                                <svg>
                                    <use
                                        xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                    </use>
                                </svg>
                            </a>
                        </div>

                    </div>

                    <hr>

                    <h1>Rendre les ainés technologiquement autonomes</h1>

                                        <p class="c-author">Par La                        Rédaction | 12 septembre 2022 |
                        <a href="https://novae.ca/category/a-la-une/" rel="category tag">À la une</a>&nbsp;|&nbsp;<a href="https://novae.ca/category/ong/" rel="category tag">Organisme</a></p>

                    <div class="o-ratio u-16:9">

                                                <div class="c-bg-img" style="background-image: url(https://novae.ca/wp-content/uploads/2022/09/atelier-zoom.jpg);">
                        </div>
                        
                    </div>

                </div>

                
<h2>Alors que la pandémie nous a rivés à nos écrans, Insertech aide les ainés à demeurer autonomes et socialement actifs en faisant tomber les barrières numériques auxquelles cette génération fait face.</h2>



<p><a rel="noreferrer noopener" href="https://www.insertech.ca/" target="_blank">Insertech</a>, entreprise d’insertion à but non lucratif, qui forme des jeunes adultes sans emploi, tout en donnant une deuxième vie au matériel informatique récupéré des entreprises, offre de la formation aux ainés depuis plus de 7 ans. Bien sûr, avant la pandémie, tout s&rsquo;est d&rsquo;abord fait aux bureaux de l&rsquo;entreprise, à Montréal, où l&rsquo;on offrait divers cours de base. «Ça allait de la manipulation d&rsquo;une souris à l&rsquo;identification d&rsquo;un écran, que certains appelaient télé», dit Céline Chicoine, coordonatrice au sein de l&rsquo;organisme. Puis des ateliers sur des thèmes spécifiques tels que la cybersécurité ont été conçus. La demande étant grandissante, Insertech a décidé de créer l&rsquo;<a rel="noreferrer noopener" href="https://aines.insertech.ca/" target="_blank">Espace Ainés</a>, une plateforme numérique dédiée à la littératie numérique des ainés. Une idée dont la pertinence s&rsquo;est d&rsquo;autant plus confirmée que la pandémie nous a conduit à vivre derrière nos écrans.</p>



<p>«<em>Les ainés constituent la partie de la population qui a eu le moins à utiliser ces technologies dans leur vie, ils sont donc les moins familiers, </em>dit Céline Chicoine. <em>Or, aujourd&rsquo;hui, ils ne peuvent pas s&rsquo;en passer, que ce soit pour prendre un rendez-vous médical ou magasiner en ligne. Le fameux fossé numérique est particulièrement criant pour eux, les besoins sont immenses. Notre objectif est donc de les rendre les plus autonomes possible.</em>»</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-1024x620.jpg" alt="" class="wp-image-1200477" srcset="https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-1024x620.jpg 1024w, https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-300x182.jpg 300w, https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-150x91.jpg 150w, https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-768x465.jpg 768w, https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-496x300.jpg 496w, https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes-600x363.jpg 600w, https://novae.ca/wp-content/uploads/2022/09/atelier-tablettes.jpg 1416w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Sessions virtuelles avec un formateur sur Zoom, autoformations sous forme de questionnaires ludiques figurent parmi les outils que l&rsquo;utilisateur trouvera, selon son niveau et ses besoins. Les sujets concernent les usages ordinaires: de l&rsquo;utilisation des médias sociaux à celle du courrier électronique, en passant par l&rsquo;infonuagique et les tablettes. </p>



<p>La plateforme Espace Ainés, qui a reçu un <a href="https://novae.ca/concours/prix-novae/prix-novae-2022/">Prix Novae</a> en mai dernier, permet ainsi de rejoindre des utilisateurs aux niveaux divers et d&rsquo;un peu partout dans la province. Insertech a par exemple tissé une collaboration avec l&rsquo;Association des retraités de la fonction publique afin de leur donner accès à ses outils.</p>



<p>Certains de ces ateliers d&rsquo;initiation sont également offerts dans des HLM et auprès d&rsquo;organismes qui donnent des services aux aînés tels que Présâges et le Temps d’une pause. Une fois formées, ils peuvent alors migrer vers l’Espace Aînés, se joindre aux autres activités en ligne et continuer leur formation numérique. Plus de 1700 personnes se sont dores et déjà inscrites à cet espace d’apprentissage, et près de 300 formations y ont été données. Insertech estime ainsi que plus de 5000 aînés ont été familiarisés avec les outils numériques.</p>



<p>Céline Chicoine donne l&rsquo;exemple de cette dame, dont la petite-fille vit en Alaska. «<em>Elle n&rsquo;avait des nouvelles de sa petite-fille que par sa mère; aujourd&rsquo;hui, elle peut échanger directement avec elle, par courriel ou vidéo. Ça a fait toute une différence dans sa vie!</em>»</p>

                <div class="c-divider"></div>

                <div class="c-social-share">

                    <div class="c-social-share-title">Partagez</div>

                    <div class="c-social-share-facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/rendre-les-aines-technologiquement-autonomes/&p[title]=Rendre les ainés technologiquement autonomes"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-twitter">
                        <a href="http://twitter.com/share?url=https://novae.ca/rendre-les-aines-technologiquement-autonomes/&text=Rendre les ainés technologiquement autonomes"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/rendre-les-aines-technologiquement-autonomes/&title=Rendre les ainés technologiquement autonomes"
                            target="_blank">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                </use>
                            </svg>
                        </a>
                    </div>

                    <div class="c-social-share-mail">
                        <a href="mailto:?subject=Novae - Rendre les ainés technologiquement autonomes&amp;body=Rendre les ainés technologiquement autonomes %0D%0Ahttps://novae.ca/rendre-les-aines-technologiquement-autonomes/"
                            title="Share by Email">
                            <svg>
                                <use
                                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                </use>
                            </svg>
                        </a>
                    </div>

                </div>

                <hr>

            </div>

            
                        
            <div id="affichage_h_1">

                <div class="o-layout -flex">

                    <div class="o-layout_item">

                        <div class="o-container">

                            <p class="pub-title">Publicité</p>

                            <div class="novae-article-super-ban-sous-article" id="novae-2047638356"><a data-bid="1" href="https://novae.ca/linkout/1200204"><img src="https://novae.ca/wp-content/uploads/2022/06/Super_bann_sondage.jpg" alt=""  width="1920" height="540"  style=" max-width: 100%; height: auto;" /></a></div>
                        </div>

                    </div>

                </div>

            </div>

                        
            <!---->

                        
            <div class="o-container o-related">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Sur le même sujet</h1>

                    <p>Voici d'autres articles qui pourraient vous intéresser.</p>

                </div>

                <div class="o-layout -flex o-related-posts">


                                                                                                    
                    <div class="o-layout_item u-1/3@from-large u-1/2@from-medium u-1/2@from-small pop" data-scroll
                        data-scroll-offset="25">

                        <div class="o-container">

                            <div class="c-latest-news">

                                <div class="c-latest-news_wrap">

                                    <div class="post-1200103 post type-post status-publish format-standard has-post-thumbnail hentry category-entreprise tag-prix-novae" id="post-1200103">
                                        <div class="o-ratio u-16:9">

                                                                                        <div class="c-bg-img"
                                                style="background-image: url(https://novae.ca/wp-content/uploads/2022/06/84740347_2238979659538678_4538345917090103296_n.jpeg);">
                                            </div>
                                            
                                            <div class="c-date-category-bg"></div>
                                            <div class="c-date-category-bg-hover"></div>

                                            <a class="c-bg-img-link" href="https://novae.ca/les-affutes-reprendre-possession-du-monde-physique/"></a>

                                            <div class="c-post-date">29 août 2022</div>
                                            <div class="c-post-category">

                                                <a href="https://novae.ca/category/entreprise/" rel="category tag">Entreprise</a>
                                            </div>

                                            <div class="c-social-share">

                                                <div class="c-social-share-bg"></div>

                                                <div class="c-social-share-facebook">
                                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/les-affutes-reprendre-possession-du-monde-physique/&p[title]=Les Affutés: Reprendre possession du monde physique"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-twitter">
                                                    <a href="http://twitter.com/share?url=https://novae.ca/les-affutes-reprendre-possession-du-monde-physique/&text=Les Affutés: Reprendre possession du monde physique"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-linkedin">
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/les-affutes-reprendre-possession-du-monde-physique/&title=Les Affutés: Reprendre possession du monde physique"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-mail">
                                                    <a href="mailto:?subject=Novae - Les Affutés: Reprendre possession du monde physique&amp;body=Les Affutés: Reprendre possession du monde physique %0D%0Ahttps://novae.ca/les-affutes-reprendre-possession-du-monde-physique/"
                                                        title="Share by Email">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                            </div>

                                        </div>

                                        <div class="c-post-content">
                                            <h2 class="u-h4"><a
                                                    href="https://novae.ca/les-affutes-reprendre-possession-du-monde-physique/">Les Affutés: Reprendre possession du monde physique</a>
                                            </h2>
                                            <p>Face à l'obsolescence programmée et à la surconsommation, de plus en plus de citoyens cherchent à réparer ou faire eux-mêmes des objets du quotidien. Michael Schwartz est un entrepreneur ayant,...</p>
                                        </div>

                                        <div class="c-post-read-more-button">
                                            <div class="c-post-read-more-button-merge"></div>

                                            <div class="c-post-read-more-button-icon_wrap">
                                                <div class="c-post-read-more-button-icon-line"></div>
                                                <div class="c-post-read-more-button-icon">
                                                    <svg>
                                                        <use
                                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-plus">
                                                        </use>
                                                    </svg>
                                                </div>
                                                <a class="c-post-read-more-button-link"
                                                    href="https://novae.ca/les-affutes-reprendre-possession-du-monde-physique/"></a>
                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="c-divider"></div>

                        </div>

                    </div>

                    
                    <div class="o-layout_item u-1/3@from-large u-1/2@from-medium u-1/2@from-small pop" data-scroll
                        data-scroll-offset="25">

                        <div class="o-container">

                            <div class="c-latest-news">

                                <div class="c-latest-news_wrap">

                                    <div class="post-1199751 post type-post status-publish format-standard has-post-thumbnail hentry category-ong tag-economie-circulaire tag-prix-novae" id="post-1199751">
                                        <div class="o-ratio u-16:9">

                                                                                        <div class="c-bg-img"
                                                style="background-image: url(https://novae.ca/wp-content/uploads/2022/06/Écoscéno_FormationPeriscope_EricBates-1.jpg);">
                                            </div>
                                            
                                            <div class="c-date-category-bg"></div>
                                            <div class="c-date-category-bg-hover"></div>

                                            <a class="c-bg-img-link" href="https://novae.ca/ecosceno-transformer-lindustrie-culturelle/"></a>

                                            <div class="c-post-date">6 juin 2022</div>
                                            <div class="c-post-category">

                                                <a href="https://novae.ca/category/ong/" rel="category tag">Organisme</a>
                                            </div>

                                            <div class="c-social-share">

                                                <div class="c-social-share-bg"></div>

                                                <div class="c-social-share-facebook">
                                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/ecosceno-transformer-lindustrie-culturelle/&p[title]=Écoscéno: Transformer l&rsquo;industrie culturelle"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-twitter">
                                                    <a href="http://twitter.com/share?url=https://novae.ca/ecosceno-transformer-lindustrie-culturelle/&text=Écoscéno: Transformer l&rsquo;industrie culturelle"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-linkedin">
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/ecosceno-transformer-lindustrie-culturelle/&title=Écoscéno: Transformer l&rsquo;industrie culturelle"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-mail">
                                                    <a href="mailto:?subject=Novae - Écoscéno: Transformer l&rsquo;industrie culturelle&amp;body=Écoscéno: Transformer l&rsquo;industrie culturelle %0D%0Ahttps://novae.ca/ecosceno-transformer-lindustrie-culturelle/"
                                                        title="Share by Email">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                            </div>

                                        </div>

                                        <div class="c-post-content">
                                            <h2 class="u-h4"><a
                                                    href="https://novae.ca/ecosceno-transformer-lindustrie-culturelle/">Écoscéno: Transformer l&rsquo;industrie culturelle</a>
                                            </h2>
                                            <p>L'organisme aide théâtres et musées à repenser la création de leurs décors afin de réduire leur empreinte environnementale, mais aussi pour renforcer leurs retombées sur la communauté. L'organisme Écoscéno est...</p>
                                        </div>

                                        <div class="c-post-read-more-button">
                                            <div class="c-post-read-more-button-merge"></div>

                                            <div class="c-post-read-more-button-icon_wrap">
                                                <div class="c-post-read-more-button-icon-line"></div>
                                                <div class="c-post-read-more-button-icon">
                                                    <svg>
                                                        <use
                                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-plus">
                                                        </use>
                                                    </svg>
                                                </div>
                                                <a class="c-post-read-more-button-link"
                                                    href="https://novae.ca/ecosceno-transformer-lindustrie-culturelle/"></a>
                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="c-divider"></div>

                        </div>

                    </div>

                    
                    <div class="o-layout_item u-1/3@from-large u-1/2@from-medium u-1/2@from-small pop" data-scroll
                        data-scroll-offset="25">

                        <div class="o-container">

                            <div class="c-latest-news">

                                <div class="c-latest-news_wrap">

                                    <div class="post-1199519 post type-post status-publish format-standard has-post-thumbnail hentry category-ong tag-alimentation tag-prix-novae" id="post-1199519">
                                        <div class="o-ratio u-16:9">

                                                                                        <div class="c-bg-img"
                                                style="background-image: url(https://novae.ca/wp-content/uploads/2022/05/200149865_524973975515412_3904998361024085944_n.jpeg);">
                                            </div>
                                            
                                            <div class="c-date-category-bg"></div>
                                            <div class="c-date-category-bg-hover"></div>

                                            <a class="c-bg-img-link" href="https://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/"></a>

                                            <div class="c-post-date">30 mai 2022</div>
                                            <div class="c-post-category">

                                                <a href="https://novae.ca/category/ong/" rel="category tag">Organisme</a>
                                            </div>

                                            <div class="c-social-share">

                                                <div class="c-social-share-bg"></div>

                                                <div class="c-social-share-facebook">
                                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/&p[title]=Ferme de rue: Démocratiser l&rsquo;agriculture urbaine"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-twitter">
                                                    <a href="http://twitter.com/share?url=https://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/&text=Ferme de rue: Démocratiser l&rsquo;agriculture urbaine"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-linkedin">
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/&title=Ferme de rue: Démocratiser l&rsquo;agriculture urbaine"
                                                        target="_blank">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                                <div class="c-social-share-mail">
                                                    <a href="mailto:?subject=Novae - Ferme de rue: Démocratiser l&rsquo;agriculture urbaine&amp;body=Ferme de rue: Démocratiser l&rsquo;agriculture urbaine %0D%0Ahttps://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/"
                                                        title="Share by Email">
                                                        <svg>
                                                            <use
                                                                xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                                                            </use>
                                                        </svg>
                                                    </a>
                                                </div>

                                            </div>

                                        </div>

                                        <div class="c-post-content">
                                            <h2 class="u-h4"><a
                                                    href="https://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/">Ferme de rue: Démocratiser l&rsquo;agriculture urbaine</a>
                                            </h2>
                                            <p>L'organisme mobilise les citoyens et commerçants de son quartier pour que toute la communauté prenne activement part à son projet de verdissement nourricier. «Je cultive mon terrain depuis plus de...</p>
                                        </div>

                                        <div class="c-post-read-more-button">
                                            <div class="c-post-read-more-button-merge"></div>

                                            <div class="c-post-read-more-button-icon_wrap">
                                                <div class="c-post-read-more-button-icon-line"></div>
                                                <div class="c-post-read-more-button-icon">
                                                    <svg>
                                                        <use
                                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-plus">
                                                        </use>
                                                    </svg>
                                                </div>
                                                <a class="c-post-read-more-button-link"
                                                    href="https://novae.ca/ferme-de-rue-democratiser-lagriculture-urbaine/"></a>
                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="c-divider"></div>

                        </div>

                    </div>

                                                                            </div>

            </div>
            
                        
            <div id="affichage_h_1">

                <div class="o-layout -flex">

                    <div class="o-layout_item">

                        <div class="o-container">

                            <p class="pub-title">Publicité</p>

                            <div class="novae-accueil-super-bann3" id="novae-970666292"><a data-bid="1" href="https://novae.ca/linkout/1200206"><img src="https://novae.ca/wp-content/uploads/2022/09/Super_bann_conferences_2023_RH.jpg" alt=""  width="1920" height="540"  style=" max-width: 100%; height: auto;" /></a></div>
                        </div>

                    </div>

                </div>

            </div>

                        
            <!---->

        </div>

        <div class="o-layout_item o-single-jobs u-1/4@from-medium u-push-1/12@from-medium">

            <div class="o-container">

                <div class="c-divider-large"></div>

                <div class="c-section-title">

                    <h1>Infolettre</h1>

                    <p>Envoyée tous les jeudis.</p>

                </div>

                <div class="c-events-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-events-list">

                        <div class="c-events-list-container">

                            <div class="c-event_wrap">

                                <h3>Inscrivez-vous.</h3>
                                <p>Suivez l’actualité de l’économie positive et engagée.</p>

                                <form class='inscriptionListe'><input type="hidden" name="action" value="inscription_liste" /><input type='hidden' id='urlInscriptionListe' name='url' value='https://novae.ca/wp-admin/admin-ajax.php'><input type='hidden' name='listId' id='listId' value='28625'><label for='firstName'>Prénom</label><input type='text' name='firstName' id='firstName' required><label for='lastName'>Nom</label><input type='text' name='lastName' id='lastName' required><label for='title'>Organisation</label><input type='text' name='organization' id='organization'><label for='emailAddress'>Courriel</label><input type='email' name='emailAddress' id='emailAddress' required><button class='o-button'>M'inscrire</button></form>
                            </div>

                        </div>

                    </div>

                </div>

                <div class="c-divider"></div>

                
                
            </div>

            
                                    
            <div class="o-container">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Emplois</h1>

                    <p>Trouvez l'emploi idéal.</p>

                </div>

                <div class="c-jobs-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-jobs-list">

                        <div class="c-jobs-list-container">

                            
                            <div
                                class="c-job_wrap job-id-1200624 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/conseiller-ere-accompagnement-communautaire/">
                                        <img src="https://novae.ca/wp-content/uploads/2022/09/logo-CPRMV.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/conseiller-ere-accompagnement-communautaire/">Conseiller.ère accompagnement communautaire</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/centre-de-prevention-de-la-radicalisation-menant-a-la-violence/">Centre de prévention de la radicalisation menant à la violence</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        20 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/conseiller-ere-accompagnement-communautaire/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200514 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/coordonnateurrice-talents-et-culture/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/09/Dunsky-Logo-Blue-6-1.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/coordonnateurrice-talents-et-culture/">COORDONNATEUR(RICE), TALENTS et CULTURE</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/dunsky-energy-consulting/">Dunsky Énergie + Climat</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        8 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/coordonnateurrice-talents-et-culture/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200510 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/charge%c2%b7e-de-projets-senior-aux-communications/">
                                        <img src="https://novae.ca/wp-content/uploads/2022/09/lab22_logotype_descriptif2_couleur300.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/charge%c2%b7e-de-projets-senior-aux-communications/">Chargé·e de projets senior aux communications</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/lab22-laboratoire-dinnovations-sociales-et-envvironnementales/">Lab22 - Laboratoire d&#039;innovations sociales et envvironnementales</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        8 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/charge%c2%b7e-de-projets-senior-aux-communications/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200496 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/conseiller-ere-a-la-direction-generale/">
                                        <img src="https://novae.ca/wp-content/uploads/2020/08/LOGO-CMTL-2016-scaled.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/conseiller-ere-a-la-direction-generale/">Conseiller.ère à la direction générale</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/concertation-montreal/">Concertation Montréal</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        8 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/conseiller-ere-a-la-direction-generale/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200440 job-is-featured">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/charge-e-de-projets-en-communication-2/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/12/logo-COPTICOM-couleurs.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/charge-e-de-projets-en-communication-2/">CHARGÉ.E DE PROJETS EN COMMUNICATION</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/copticom-strategies-et-relations-publiques-2/">Copticom Stratégies et relations publiques</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        1 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/charge-e-de-projets-en-communication-2/"></a>


                            </div>

                            
                            
                            <div
                                class="c-job_wrap job-id-1200663">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/chargee-de-projet-en-developpement-daffaires-cerse/">
                                        <img src="https://novae.ca/wp-content/uploads/2021/10/Logo_CERSE_CMYK_300_centre.jpg" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/chargee-de-projet-en-developpement-daffaires-cerse/">Chargé(e) de projet en développement d’affaires – CÉRSÉ</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/college-de-rosemont/">Centre d&#039;étude en responsabilité sociale et écocitoyenneté (CÉRSÉ)</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        22 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/chargee-de-projet-en-developpement-daffaires-cerse/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200646">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/conseiller-ere-en-ecologie/">
                                        <img src="https://novae.ca/wp-content/uploads/2022/09/PJD_Horizontal_RGB.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/conseiller-ere-en-ecologie/">Conseiller.ère en écologie</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/soc/">Société du parc Jean-Drapeau</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        21 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/conseiller-ere-en-ecologie/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200591">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/coordonnateur-du-reseau-de-bacs-2/">
                                        <img src="https://novae.ca/wp-content/uploads/2022/09/Screen-Shot-2022-09-15-at-4.35.15-PM.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/coordonnateur-du-reseau-de-bacs-2/">Coordonnateur•rice du réseau de bacs intelligents</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/electrobac/">Electrobac</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        16 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/coordonnateur-du-reseau-de-bacs-2/"></a>


                            </div>

                            
                            <div
                                class="c-job_wrap job-id-1200580">

                                <div class="c-job-featured-tag">
                                    <svg>
                                        <use
                                            xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-star">
                                        </use>
                                    </svg>
                                </div>

                                <div class="c-job-image">
                                    <a href="https://novae.ca/emploi/charge-e-de-projet-en-developpement-durable/">
                                        <img src="https://novae.ca/wp-content/uploads/2022/09/MV_logo-2020_RGB_signature.png" alt="">
                                    </a>
                                </div>

                                <div class="c-job-content">
                                    <h2><a
                                            href="https://novae.ca/emploi/charge-e-de-projet-en-developpement-durable/">Chargé.e de projet en développement durable</a>
                                    </h2>
                                    <div class="c-job-business">
                                        <p><a href="https://novae.ca/advert-author/maillon-vert/">Maillon Vert</a>                                        </p>
                                    </div>
                                    <div class="c-job-location">
                                        <p>Montréal</p>
                                    </div>
                                    <div class="c-job-date">
                                        15 septembre 2022                                    </div>
                                </div>

                                <a class="c-job-link"
                                    href="https://novae.ca/emploi/charge-e-de-projet-en-developpement-durable/"></a>


                            </div>

                            
                            <div class="c-see-more">

                                <div class="o-button">
                                    Voir tous les emplois
                                    <a href="https://novae.ca/carriere/emplois/"></a>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="c-jobs-list-overflow"></div>

                </div>

            </div>

            <div class="c-divider"></div>

            
                                    
            <div class="o-container">

                <div class="c-divider"></div>

                <div class="c-section-title">

                    <h1>Événements</h1>

                    <p>Nos prochaines activités.</p>

                </div>

                <div class="c-events-list_wrap pop" data-scroll data-scroll-offset="25">

                    <div class="c-events-list">

                        <div class="c-events-list-container">

                            
                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        26                                    </div>
                                    <div class="c-event-date_month">
                                        Oct.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2022/architecture/">Conférence - Architecture, humains et impact</a>
                                    </h2>
                                    <p>Concevoir des lieux inclusifs et performants</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2022/architecture/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/inscription-conference-architecture-humains-et-impact-355416639737" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        23                                    </div>
                                    <div class="c-event-date_month">
                                        Nov.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/conferences/conferences-2022/diversites/">Conférence - Emplois, humains et impact</a>
                                    </h2>
                                    <p>Lier attraction des talents et innovation sociétale</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/conferences/conferences-2022/diversites/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://www.eventbrite.ca/e/inscription-conference-emplois-humains-et-impact-359989888447" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            
                            
                            <div class="c-event_wrap">

                                <div class="c-event-date">
                                    <div class="c-event-date_day">
                                        11                                    </div>
                                    <div class="c-event-date_month">
                                        Jan.                                    </div>
                                </div>

                                <div class="c-event-content">
                                    <h2><a
                                            href="https://novae.ca/concours/prix-novae/prix-novae-2023/">Prix Novae 2023</a>
                                    </h2>
                                    <p>Mise en candidatures de la 10e édition !</p>
                                    <div class="c-event-buttons">
                                        <a class="c-event-button"
                                            href="https://novae.ca/concours/prix-novae/prix-novae-2023/">En savoir
                                            plus</a>
                                        <a class="c-event-button c-event-button-primary"
                                            href="https://novae.ca/concours/prix-novae/prix-novae-2023/" target="_blank">Participer</a>
                                    </div>
                                </div>

                            </div>

                            
                            <div class="c-see-more">

                                <div class="o-button">
                                    Voir tous les événements
                                    <a href="https://novae.ca/evenements">
                                    </a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

</section>


<footer data-scroll-section>

  <div class="o-layout -flex">

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <div class="c-footer-logo_wrap">

          <div class="c-footer-logo">
            <a href="https://novae.ca/">
              <svg>
                <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#logo-novae">
                </use>
              </svg>
            </a>
          </div>

          <div class="c-footer-tag">
            <svg>
              <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#tag-novae">
              </use>
            </svg>
          </div>

          <div class="c-footer-follow-social_wrap">

            <div class="c-footer-follow-icon">
              <a href="https://www.facebook.com/Novae-70374257206/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-facebook">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://twitter.com/novae_">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-twitter">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://www.instagram.com/novaemedia/">
                <svg>
                  <use
                    xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-instagram">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://www.linkedin.com/company/novae_2/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-linkedin">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="https://novae.ca/feed/">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-rss">
                  </use>
                </svg>
              </a>
            </div>

            <div class="c-footer-follow-icon">
              <a href="mailto:info@novae.ca">
                <svg>
                  <use xlink:href="https://novae.ca/wp-content/themes/novae.ca/assets/src/svg/sprite.svg#icon-mail">
                  </use>
                </svg>
              </a>
            </div>

          </div>

        </div>

        <p class="signature">Droits de reproduction et de diffusion réservés. <br>
          © 2022 Novae Communications.</p>

        <p class="signature">Site web par 👉 <a href="https://cinetic.ca"
            title="Cinetic Boilerplate" target="_blank" rel="noopener">Cinetic</a>.</p>

      </div>

    </div>

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <ul id="footer-menu-1" class="c-footer_nav_list"><li class='c-header_nav_item'><a href="/a-propos/qui-nous-sommes/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/services/" >Services</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/espace/" >Espace Novae</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/" >Actualités</a>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/entreprise/" >Entreprise</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/architecture/" >Architecture</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/metiers/" >Métiers</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ong/" >Organisme</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/actualites/ville/" >Ville</a></li>
</ul>
</li>
</ul>
      </div>

    </div>

    <div class="o-layout_item u-1/4@from-medium">

      <div class="o-container">

        <ul id="footer-menu-2" class="c-footer_nav_list"><li class='c-header_nav_item'><span>Conférences 2022</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2022/diversites/" >Diversités</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/conferences/conferences-2022/architecture/" >Architecture</a></li>
</ul>
</li>
<li class='c-header_nav_item'><a href="/carriere/a-propos/" >Emplois</a>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/a-propos/" >À propos</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/" >Offres d'emplois</a></li>
<li class='c-header_nav_item'><a href="https://novae.ca/carriere/emplois/gestion/" >Espace employeur</a></li>
</ul>
</li>
<li class='c-header_nav_item'><span>Concours</span>
<ul class="c-header_nav_sub-menu0">
<li class='c-header_nav_item'><a href="/concours/prix-novae/a-propos/" >Prix Novae</a></li>
</ul>
</li>
</ul>
      </div>

    </div>

  </div>

</footer>

</main>

</div>

</div>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://novae.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/novae.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a96c97f20cfcb26e17a7931eaad41294","fragment_name":"wc_fragments_a96c97f20cfcb26e17a7931eaad41294","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/novae.ca\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://novae.ca/wp-content/themes/novae.ca/assets/dist/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/novae.ca\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novae.ca/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0'></script>
<script>window.advads_has_ads = [["1200206","ad",null],["1200204","ad",null],["1200205","ad",null],["1200206","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
<!-- <script id="__bs_script__">
  //<![CDATA[
  document.write("<script async src='http://HOST:3000/browser-sync/browser-sync-client.js?v=2.26.7'><\/script>".replace(
    "HOST", location.hostname));
  //]]>
</script> -->
<!-- Hotjar Tracking Code for http://novae.ca -->
  <script>
    (function(h, o, t, j, a, r) {
        h.hj = h.hj || function() {
            (h.hj.q = h.hj.q || []).push(arguments)
        };
        h._hjSettings = {
            hjid: 208649,
            hjsv: 5
        };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script');
        r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</body>

</html>