<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta  charset="UTF-8">
<meta  name="viewport" content="width=device-width">
<!--[if IE]><meta  http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<link rel="alternate" hreflang="fr-fr" href="https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" />


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>COVID-19 : De nouvelles dates pour les prochains événements Novae | Novae</title>
<link rel="canonical" href="https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 : De nouvelles dates pour les prochains événements Novae" />
<meta property="og:description" content="Dans le contexte actuel, les Prix Novae et le Forum Alimentation se tiendront à de nouvelles dates. Afin de respecter [...]" />
<meta property="og:url" content="https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" />
<meta property="og:site_name" content="Novae" />
<meta property="article:tag" content="Prix Novae" />
<meta property="article:section" content="Evènement" />
<meta property="article:published_time" content="2020-03-18T09:23:33-04:00" />
<meta property="article:modified_time" content="2020-03-18T09:28:12-04:00" />
<meta property="og:updated_time" content="2020-03-18T09:28:12-04:00" />
<meta property="og:image" content="https://novae.ca/app/uploads/2017/04/novaeforum2019-25167.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dans le contexte actuel, les Prix Novae et le Forum Alimentation se tiendront à de nouvelles dates. Afin de respecter [...]" />
<meta name="twitter:title" content="COVID-19 : De nouvelles dates pour les prochains événements Novae | Novae" />
<meta name="twitter:image" content="https://novae.ca/app/uploads/2017/04/novaeforum2019-25167.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Novae &raquo; Flux" href="https://novae.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novae &raquo; Flux des commentaires" href="https://novae.ca/comments/feed/" />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='https://novae.ca/app/plugins/wpml-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://novae.ca/app/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='screen' />
<link rel='stylesheet' id='global-css'  href='https://novae.ca/app/themes/novae/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='articles-css'  href='https://novae.ca/app/themes/novae/css/articles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css'  href='https://novae.ca/app/themes/novae/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='recruiter-css'  href='https://novae.ca/app/themes/novae/css/recruiter.css' type='text/css' media='all' />
<link rel='stylesheet' id='jobs-css'  href='https://novae.ca/app/themes/novae/css/jobs.css' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css'  href='https://novae.ca/app/themes/novae/css/forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='exception-css'  href='https://novae.ca/app/themes/novae/css/exception.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='https://novae.ca/app/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://novae.ca/app/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://novae.ca/app/plugins/wpml-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js'></script>
<script type='text/javascript' src='https://novae.ca/app/themes/novae/js/global.js'></script>
<script type='text/javascript' src='https://novae.ca/app/themes/novae/js/menu.js'></script>
<script type='text/javascript' src='https://novae.ca/app/themes/novae/js/doubleclick.js'></script>
<link rel='https://api.w.org/' href='https://novae.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novae.ca/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novae.ca/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://novae.ca/?p=1190119' />
<link rel="alternate" type="application/json+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2F2020%2F03%2Fcovid-19-de-nouvelles-dates-prochains-evenements-novae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novae.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovae.ca%2F2020%2F03%2Fcovid-19-de-nouvelles-dates-prochains-evenements-novae%2F&#038;format=xml" />
<!-- Hotjar Tracking Code for http://novae.ca -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:208649,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><link  rel="pingback" href="https://novae.ca/wp/xmlrpc.php"></link>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FEFEFE; background-image: url('https://novae.ca/app/uploads/2020/02/background_prix_2020.jpg'); background-repeat: repeat; background-position: top center; background-attachment: fixed; }
</style>
    <link href="https://novae.ca/app/themes/novae/favicon.ico" rel="shortcut icon">
</head>
<body class="single single-post postid-1190119 single-format-standard custom-background">

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1308448-1', 'auto');
    ga('send', 'pageview');
</script>


            <!-- ALL-Skin-1440x900 -->
        <div id='wall-1' class="wallbgad" data-js="dfp-element" data-dfp-code="ALL-Skin-1440x900" data-dfp-out-of-page="1"></div>
        
            <div id="top-banner" class="container-fluid">
            <div class="row">
                <div class="col-sm-12">
                    <div class="text-center double-click advertise">
                        <!-- DETAIL-LeaderBoard-728x90 -->
                        <div id='header-2' data-js="dfp-element" data-dfp-code="DETAIL-LeaderBoard-728x90" style='height:90px; width:728px;'></div>
                    </div>
                </div>
            </div>
        </div>
    
<div data-js-newsletter-popup class="newsletter-popup">
    <div class="popup">
        <span data-js-close-popup class="close fa fa-close"></span>
        <h2>Recevez chaque jeudi l'infolettre Novae</h2>
<form action method="post" id="novae-subscribe-popup-form" class="form-subscribe">
    <div class="text">
        <label for="emailAddress" class="hidden"></label>
        <input type="text" name="emailAddress" id="emailAddress" value=""
               required="" placeholder="Adresse courriel">
    </div>
    <input type="hidden" name="newsletterFromNovae" id="novae-yes" value="true">
    <input type="submit" name="submitbt" value="M'inscrire">
</form>    </div>
    <div class="overlay"></div>
</div>

<div id="page" class="container">

    <div class="row row-offcanvas row-offcanvas-right"><div class="col-xs-12">
        <header id="navbar" role="banner" class="row">
    <div class="col-sm-12">
        <div id="site-title" class="row">
            <h1 class="col-sm-8">
                <a class="brand" href="https://novae.ca/" title="Novae" rel="home">
                    <img src="https://novae.ca/app/themes/novae/img/novae-logo-fr.png" alt="Novae" />
                </a>
            </h1>
            <div id="socialmedia" class="col-sm-4 text-right hidden-xs">
                <ul class="list-inline">
                    <li>
                        <a href="https://fr-fr.facebook.com/pages/Novae/70374257206" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/Novae_" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="https://ca.linkedin.com/company/novae_2" target="_blank"><i class="fa fa-linkedin"></i></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/novaemedia/" target="_blank"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a href="https://novae.ca/feed/" title="RSS 2.0 Feed" target="_blank"><i class="fa fa-rss"></i></a>
                    </li>
                    <li>
                        <a><i class="fa fa-search"></i></a>
                    </li>
                </ul>
            </div>
        </div>
        <div id="menu-main" class="row">
            <nav class="col-sm-12" role="navigation">
                <ul id="menu-menu-principal" class="menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-269"><a href="http://www.novae.ca/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-1174501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174501"><a href="https://novae.ca/category/architecture/">Architecture</a></li>
	<li id="menu-item-1182999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182999"><a href="https://novae.ca/category/chronique/">Chronique</a></li>
	<li id="menu-item-1174497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174497"><a href="https://novae.ca/category/consommation/">Consommation</a></li>
	<li id="menu-item-1174494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174494"><a href="https://novae.ca/category/entreprise/">Entreprise</a></li>
	<li id="menu-item-1174500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174500"><a href="https://novae.ca/category/entrevue/">Entrevue</a></li>
	<li id="menu-item-1174496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174496"><a href="https://novae.ca/category/ong/">ONG</a></li>
	<li id="menu-item-1174502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174502"><a href="https://novae.ca/category/sensibilisation/">Sensibilisation</a></li>
	<li id="menu-item-1174498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174498"><a href="https://novae.ca/category/ville/">Ville</a></li>
</ul>
</li>
<li id="menu-item-1174504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174504"><a href="https://novae.ca/concours/">Concours</a>
<ul class="sub-menu">
	<li id="menu-item-1174512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174512"><a href="https://novae.ca/concours/mouvement/">Mouvement</a>
	<ul class="sub-menu">
		<li id="menu-item-1174516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174516"><a href="https://novae.ca/concours/mouvement/participez/">Participez</a></li>
		<li id="menu-item-1174517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174517"><a href="https://novae.ca/concours/mouvement/reglements/">Règlements</a></li>
		<li id="menu-item-1185013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185013"><a href="https://novae.ca/concours/mouvement/faq/">FAQ</a></li>
		<li id="menu-item-1188936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188936"><a href="https://novae.ca/concours/mouvement/mouvement-2020/">Mouvement 2020</a></li>
		<li id="menu-item-1187644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187644"><a href="https://novae.ca/concours/mouvement/cohorte-2019/">Mouvement 2019</a></li>
		<li id="menu-item-1183924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183924"><a href="https://novae.ca/concours/mouvement/mouvement-2018/">Mouvement 2018</a></li>
		<li id="menu-item-1181176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1181176"><a href="https://novae.ca/concours/mouvement/mouvement-2017/">Mouvement 2017</a></li>
		<li id="menu-item-1174714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174714"><a href="https://novae.ca/concours/mouvement/mouvement-2016/">Mouvement 2016</a></li>
	</ul>
</li>
	<li id="menu-item-1174505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174505"><a href="https://novae.ca/concours/prix-novae/">Prix Novae</a>
	<ul class="sub-menu">
		<li id="menu-item-1174506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174506"><a href="https://novae.ca/concours/prix-novae/">À propos</a></li>
		<li id="menu-item-1174507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174507"><a href="https://novae.ca/concours/prix-novae/reglements/">Règlements</a></li>
		<li id="menu-item-1174508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174508"><a href="https://novae.ca/concours/prix-novae/questions-reponses/">Q&#038;R</a></li>
		<li id="menu-item-1189819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189819"><a href="https://novae.ca/concours/prix-novae/prixnovae2020/">Prix Novae 2020</a></li>
		<li id="menu-item-1187572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187572"><a href="https://novae.ca/concours/prix-novae/resultats-2019/">Résultats 2019</a></li>
		<li id="menu-item-1183914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183914"><a href="https://novae.ca/concours/prix-novae/resultats-2018/">Résultats 2018</a></li>
		<li id="menu-item-1179854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179854"><a href="https://novae.ca/concours/prix-novae/resultats-2017/">Résultats 2017</a></li>
		<li id="menu-item-1174511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174511"><a href="https://novae.ca/concours/prix-novae/resultats-2016/">Résultats 2016</a></li>
		<li id="menu-item-1174510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174510"><a href="https://novae.ca/concours/prix-novae/resultats-2015/">Résultats 2015</a></li>
		<li id="menu-item-1174509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174509"><a href="https://novae.ca/concours/prix-novae/resultats-2014/">Résultats 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1174518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174518"><a href="https://novae.ca/rencontres-novae/">Rencontres</a>
<ul class="sub-menu">
	<li id="menu-item-1174520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174520"><a href="https://novae.ca/rencontres-novae/">À propos</a></li>
	<li id="menu-item-1174519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174519"><a href="https://novae.ca/rencontres-novae/prochaines-rencontres-novae/">Les prochaines Rencontres Novae</a></li>
</ul>
</li>
<li id="menu-item-1174521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174521"><a href="https://novae.ca/conferences/">Conférences</a>
<ul class="sub-menu">
	<li id="menu-item-1178648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1178648"><a href="https://novae.ca/conferences/forum-novae/">Forum Novae</a>
	<ul class="sub-menu">
		<li id="menu-item-1189173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189173"><a href="https://novae.ca/conferences/forum-alimentation/">Alimentation 2020</a></li>
		<li id="menu-item-1189722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189722"><a href="https://novae.ca/conferences/forum-novae/">Plastique 2020</a></li>
		<li id="menu-item-1189405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189405"><a href="https://novae.ca/conferences/forum-plastique-2019/">Plastique 2019</a></li>
		<li id="menu-item-1186018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186018"><a href="https://novae.ca/conferences/forum-novae-2018/">Forum Novae 2018</a></li>
		<li id="menu-item-1183075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183075"><a href="https://novae.ca/conferences/forum-novae-2017/">Forum Novae 2017</a></li>
	</ul>
</li>
	<li id="menu-item-1188678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188678"><a href="https://novae.ca/conferences/conference-quebec-2020/">Québec</a>
	<ul class="sub-menu">
		<li id="menu-item-1185565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185565"><a href="https://novae.ca/conferences/conference-quebec-2019/">Québec 2019</a></li>
		<li id="menu-item-1181634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1181634"><a href="https://novae.ca/conferences/conference-quebec-2018/">Québec 2018</a></li>
		<li id="menu-item-1175232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175232"><a href="https://novae.ca/conferences/conference-quebec-2017/">Québec 2017</a></li>
		<li id="menu-item-1174522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174522"><a href="https://novae.ca/conferences/conference-quebec/">Québec 2016</a></li>
	</ul>
</li>
	<li id="menu-item-1174523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174523"><a href="https://novae.ca/conferences/momentum/">Momentum</a>
	<ul class="sub-menu">
		<li id="menu-item-1174526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174526"><a href="https://novae.ca/conferences/momentum/">Édition 2016</a></li>
		<li id="menu-item-1174525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174525"><a href="https://novae.ca/conferences/momentum/edition-2015/">Édition 2015</a></li>
		<li id="menu-item-1174524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174524"><a href="https://novae.ca/conferences/momentum/a-propos/">À propos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1174533" class="menu-item menu-item-type-post_type_archive menu-item-object-emplois menu-item-has-children menu-item-1174533"><a href="https://novae.ca/emplois/">Emplois</a>
<ul class="sub-menu">
	<li id="menu-item-1174534" class="menu-item menu-item-type-post_type_archive menu-item-object-emplois menu-item-1174534"><a href="https://novae.ca/emplois/">Emplois</a></li>
	<li id="menu-item-1174535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174535"><a href="https://novae.ca/espace-employeurs/">Espace Employeurs</a></li>
	<li id="menu-item-1174536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174536"><a href="https://novae.ca/espace-employeurs/a-propos/">À propos</a></li>
</ul>
</li>
<li id="menu-item-1174527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174527"><a href="https://novae.ca/publication/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-1187614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187614"><a href="https://novae.ca/publication/livre-blanc-2019/">Livre blanc 2019</a></li>
	<li id="menu-item-1186191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1186191"><a href="https://novae.ca/publication/cahier-strategique-2019/">Cahiers stratégiques</a>
	<ul class="sub-menu">
		<li id="menu-item-1189661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189661"><a href="https://novae.ca/publication/cahier-strategique-plastique-2020/">Cahier stratégique – Plastique 2020</a></li>
		<li id="menu-item-1186190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186190"><a href="https://novae.ca/publication/cahier-strategique-2019/">Cahier stratégique 2019</a></li>
		<li id="menu-item-1182031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1182031"><a href="https://novae.ca/publication/les-innovations-a-impacts-dans-quatre-secteurs-cles/">Cahier stratégique 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1174530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174530"><a href="https://novae.ca/publication/grandes-entreprises-responsabilite-sociale/">Grandes entreprises &#038; Responsabilité sociale</a></li>
	<li id="menu-item-1174531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174531"><a href="https://novae.ca/publication/guide-experts-developpement-durable/">Guide Experts, Développement durable</a></li>
	<li id="menu-item-1174529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174529"><a href="https://novae.ca/publication/developpement-durable-2022/">Développement durable 2022</a></li>
</ul>
</li>
<li id="menu-item-1175280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175280"><a href="https://novae.ca/radio/">Radio</a></li>
<li id="menu-item-1174503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174503"><a href="https://novae.ca/a-propos/">À propos</a></li>
<li id="menu-item-1185556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185556"><a href="https://novae.ca/service/">Nos services</a></li>
<li id="menu-item-1174532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174532"><a href="https://novae.ca/contact/">Contact</a></li>
</ul>            </nav>
        </div>
        <div id="searchbox" class="row">
            <div id="closesearch" class="col-sm-12 text-right">
                <a class="fa fa-times"></a>
            </div>
            <form role="search" method="get" id="searchform" class="col-sm-12 searchform" action="/">
                <i class="fa fa-search"></i>
                <input type="text" name="s" id="search" placehoder="mots clés recherchés" value="" />
                <input type="submit" id="searchsubmit" value="" />
            </form>
        </div>
    </div>
</header>
        <div id="main" class="row">
            <div class="col-xs-12">

<div id="primary" class="site-content">
    <div id="content" role="main" class="row">

        <div class="col-md-9">
            
<article id="post-1190119" class="post-1190119 post type-post status-publish format-standard has-post-thumbnail hentry category-evenement category-featured tag-prix-novae">

    <div class="featured-picture">
                <img src="https://novae.ca/app/uploads/2017/04/novaeforum2019-25167.jpg" alt="COVID-19 : De nouvelles dates pour les prochains événements Novae" class="img-responsive" />

        <div class="featured-wrapper">
            <header class="entry-header">
                <div class="entry-meta">
                    <span class="date">
                        <i class="fa fa-clock-o"></i>
                        18.03.20                    </span>
                    <span class="category">
                        <i class="fa fa-folder-open-o"></i>
                        <a href="https://novae.ca/category/evenement/">Evènement</a>                     </span>
                </div><!-- .entry-meta -->
                <h2 class="entry-title">
                    COVID-19 : De nouvelles dates pour les prochains événements Novae                </h2>
            </header><!-- .entry-header -->
        </div>
    </div>

    <div class="author">
        <span class="author-name">
            <i class="fa fa-user"></i>
            <a href="https://novae.ca/author/redaction/" rel="author">
                La Rédaction            </a>
        </span>
        <div class="share pull-right">
            <a class="facebook" href="http://www.facebook.com/share.php?u=https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" title="Partager sur Facebook!" target="_blank" >
                <i class="fa fa-facebook"></i>
            </a>
            <a class="twitter" href="http://twitter.com/intent/tweet?status=COVID-19 : De nouvelles dates pour les prochains événements Novae - https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" title="Tweeter!" target="_blank" >
                <i class="fa fa-twitter"></i>
            </a>
            <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/&title=COVID-19 : De nouvelles dates pour les prochains événements Novae" title="Partager sur Linkedin!" target="_blank" >
                <i class="fa fa-linkedin"></i>
            </a>
        </div>
    </div>

    <div class="entry-content">
        <h2>Dans le contexte actuel, les Prix Novae et le Forum Alimentation se tiendront à de nouvelles dates.</h2>
<p><span id="more-1190119"></span></p>
<p style="text-align: justify;">Afin de respecter les règles actuelles de confinement et assurer la sécurité de chacun d&rsquo;entre nous au cours des prochaines semaines, nous avons réorganisé le calendrier de nos prochains rendez-vous.</p>
<p style="text-align: justify;">Tout d&rsquo;abord, la soirée des <a href="https://novae.ca/concours/prix-novae/prixnovae2020/">Prix Novae</a>, initialement prévue le 28 avril, se tiendra le 9 juin, toujours au Ausgang. Ce rendez-vous mettra toujours en lumière les 20 meilleures innovations à impact de l&rsquo;année. La période de mises en candidatures est en outre prolongée jusqu&rsquo;au 15 avril, 17h00.</p>
<p style="text-align: justify;">Le <a href="https://novae.ca/conferences/forum-alimentation/">Forum Novae &#8211; Alimentation</a>, prévu le 4 juin, se tiendra le 17 septembre, toujours à la Société des arts technologiques (SAT).</p>
<p style="text-align: justify;">Le <a href="https://novae.ca/conferences/forum-novae/">Forum Novae &#8211; Plastique</a>, lui, demeure inchangé : il aura lieu comme prévu le 29 octobre à la SAT.</p>
<p style="text-align: justify;">Quant à la formation <a href="https://campus.infopresse.com/formations/cours/positionner-l-impact-societal-au-coeur-de-sa-strategie-d-affaires" target="_blank">Positionner l’impact sociétal au cœur de sa stratégie d’affaires</a> donnée au Campus Infopresse le 21 avril, elle sera offerte en classe virtuelle.</p>
<p style="text-align: justify;">Nous vous souhaitons à tous bon courage en cette période fortement perturbée et avons hâte de vous revoir, en vrai, d&rsquo;ici quelques semaines.</p>
<p style="text-align: justify;">
    </div><!-- .entry-content -->
                <div class="text-center double-click advertise">
                <!-- DETAIL-fullban-bottom-468x60 -->
                <div id='article-1' data-js="dfp-element" data-dfp-code="DETAIL-fullban-bottom-468x60" style='height:90px; width:728px;'></div>
            </div>
        
    <div class="author">
        <span class="author-name">
            <i class="fa fa-user"></i>
            <a href="https://novae.ca/author/redaction/" rel="author">
                La Rédaction            </a>
        </span>
        <div class="share pull-right">
            <a class="facebook" href="http://www.facebook.com/share.php?u=https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" title="Partager sur Facebook!" target="_blank" >
                <i class="fa fa-facebook"></i>
            </a>
            <a class="twitter" href="http://twitter.com/intent/tweet?status=COVID-19 : De nouvelles dates pour les prochains événements Novae - https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/" title="Tweeter!" target="_blank" >
                <i class="fa fa-twitter"></i>
            </a>
            <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/2020/03/covid-19-de-nouvelles-dates-prochains-evenements-novae/&title=COVID-19 : De nouvelles dates pour les prochains événements Novae" title="Partager sur Linkedin!" target="_blank" >
                <i class="fa fa-linkedin"></i>
            </a>
        </div>
    </div>

</article><!-- #post -->


    <section id="recents-posts" class="col-sm-12">
        <div id="page-title" class="row">
            <div class="col-sm-12">
                <h1>sur le même sujet</h1>
            </div>
        </div>
        <div class="row">
        
<article id="post-1190078" class="col-sm-6 post-1190078 post type-post status-publish format-standard has-post-thumbnail hentry category-entreprise tag-prix-novae">

        <a href="https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/">
        <img src="https://novae.ca/app/uploads/2020/03/pepiniere-au-pied-du-courant-300-dpi-copie-400x217.jpg" alt="Garantie solidaire: un financement pour soutenir l&rsquo;impact social" class="img-responsive" />
    </a>

    <header class="entry-header">
        <div class="entry-meta row">
            <div class="col-sm-8">
                <span class="date">
                    <i class="fa fa-clock-o"></i>
                    11.03.20                </span>
                <span class="category">
                    <i class="fa fa-folder-open-o"></i>
                    <a href="https://novae.ca/category/entreprise/">Entreprise</a>                </span>
            </div>
            <div class="col-sm-4 text-right">
                <a href="https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/" class="share-icon"><i class="fa fa-share-alt"></i></a>
                <div class="share-wrapper">
                    <a class="facebook" href="http://www.facebook.com/share.php?u=https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/" title="Partager sur Facebook!" target="_blank" >
                        <i class="fa fa-facebook"></i>
                    </a>
                    <a class="twitter" href="http://twitter.com/intent/tweet?status=Garantie solidaire: un financement pour soutenir l&rsquo;impact social - https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/" title="Tweeter!" target="_blank" >
                        <i class="fa fa-twitter"></i>
                    </a>
                    <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/&title=Garantie solidaire: un financement pour soutenir l&rsquo;impact social" title="Partager sur Linkedin!" target="_blank" >
                        <i class="fa fa-linkedin"></i>
                    </a>
                </div>
            </div>
        </div><!-- .entry-meta -->
        <h2 class="entry-title">
            <a href="https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/" title="Permalink to Garantie solidaire: un financement pour soutenir l&rsquo;impact social" rel="bookmark">Garantie solidaire: un financement pour soutenir l&rsquo;impact social</a>
        </h2>
    </header><!-- .entry-header -->

    <div class="entry-content">
        <p>Depuis deux ans, les organismes québécois ont accès à un outil financier original afin de soutenir le déploiement de leur <a class="more-link" href="https://novae.ca/2020/03/garantie-solidaire-un-financement-pour-soutenir-impact-social/">[&#8230;]</a></p>
    </div><!-- .entry-content -->

</article><!-- #post -->

<article id="post-1190022" class="col-sm-6 post-1190022 post type-post status-publish format-standard has-post-thumbnail hentry category-entreprise category-featured tag-prix-novae">

        <a href="https://novae.ca/2020/03/de-villeray-a-sept-iles-tasse-seduit-quebec/">
        <img src="https://novae.ca/app/uploads/2020/02/cafe_la-tasse_credit_krystel_v_morin-copie-400x217.jpg" alt="De Villeray à Sept-Iles, La Tasse séduit tout le Québec" class="img-responsive" />
    </a>

    <header class="entry-header">
        <div class="entry-meta row">
            <div class="col-sm-8">
                <span class="date">
                    <i class="fa fa-clock-o"></i>
                    9.03.20                </span>
                <span class="category">
                    <i class="fa fa-folder-open-o"></i>
                    <a href="https://novae.ca/category/entreprise/">Entreprise</a>                </span>
            </div>
            <div class="col-sm-4 text-right">
                <a href="https://novae.ca/2020/03/de-villeray-a-sept-iles-tasse-seduit-quebec/" class="share-icon"><i class="fa fa-share-alt"></i></a>
                <div class="share-wrapper">
                    <a class="facebook" href="http://www.facebook.com/share.php?u=https://novae.ca/2020/03/de-villeray-a-sept-iles-tasse-seduit-quebec/" title="Partager sur Facebook!" target="_blank" >
                        <i class="fa fa-facebook"></i>
                    </a>
                    <a class="twitter" href="http://twitter.com/intent/tweet?status=De Villeray à Sept-Iles, La Tasse séduit tout le Québec - https://novae.ca/2020/03/de-villeray-a-sept-iles-tasse-seduit-quebec/" title="Tweeter!" target="_blank" >
                        <i class="fa fa-twitter"></i>
                    </a>
                    <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://novae.ca/2020/03/de-villeray-a-sept-iles-tasse-seduit-quebec/&title=De Villeray à Sept-Iles, La Tasse séduit tout le Québec" title="Partager sur Linkedin!" target="_blank" >
                        <i class="fa fa-linkedin"></i>
                    </a>
                </div>
            </div>
        </div><!-- .entry-meta -->
        <h2 class="entry-title">
            <a href="https://novae.ca/2020/03/de-villeray-a-sept-iles-tasse-seduit-quebec/" title="Permalink to De Villeray à Sept-Iles, La Tasse séduit tout le Québec" rel="bookmark">De Villeray à Sept-Iles, La Tasse séduit tout le Québec</a>
        </h2>
    </header><!-- .entry-header -->

    <div class="entry-content">
        <p>Avec un réseau comptant aujourd&rsquo;hui plus de 350 établissements, La Tasse est devenue une icône du zéro-déchet québécois.</p>
    </div><!-- .entry-content -->

</article><!-- #post -->
        </div>
    </section>

            <div class="single-newsletter">
                <li id="text-infolettre" class="widget widget_text">
    <div>
        <h3 class="widget-title">infolettre</h3>
                    <p class="subtitle">Envoyée tous les jeudis</p>
            </div>
    <div class="textwidget">
                <form action method="post" id="novae-subscribe-form" class="form-subscribe row" >
            <fieldset class="col-sm-6">
                <label for="firstName" class="hidden">Prénom</label>
                <input type="text" name="firstName" id="firstName" value="" required="" placeholder="Prénom">
            </fieldset>
            <fieldset class="col-sm-6">
                <label for="lastName" class="hidden"></label>
                <input type="text" name="lastName" id="lastName" value="" required="" placeholder="Nom">
            </fieldset>
            <fieldset class="col-sm-6">
                <label for="organization" class="hidden"></label>
                <input type="text" name="organization" id="organization" value="" placeholder="Organisation">
            </fieldset>
            <fieldset class="col-sm-6">
                <label for="emailAddress" class="hidden"></label>
                <input type="text" name="emailAddress" id="emailAddress" value="" required="" placeholder="Adresse courriel">
            </fieldset>
            <fieldset class="col-sm-12 radio-buttons">
                <input type="checkbox" name="newsletterFromNovae" id="novae-yes" value="true">
                <label for="novae-yes">Je m'inscris à l'infolettre Novae</label>
            </fieldset>
            <fieldset class="col-sm-12 form-actions text-center">
                <input type="submit" name="submitbt" value="M'inscrire">
            </fieldset>
        </form>
    </div>
</li>
            </div>
        </div>

        <aside id="secondary" class="widget-area col-md-3" role="complementary">

    
    <li id="newsletter_widget-4" class="widget widget_newsletter_widget"><li id="text-infolettre" class="widget widget_text">
    <div>
        <h3 class="widget-title">infolettre</h3>
                    <p class="subtitle">Envoyée tous les jeudis</p>
            </div>
    <div class="textwidget">
                <form action method="post" id="novae-subscribe-form" class="form-subscribe row" >
            <fieldset class="col-sm-6">
                <label for="firstName" class="hidden">Prénom</label>
                <input type="text" name="firstName" id="firstName" value="" required="" placeholder="Prénom">
            </fieldset>
            <fieldset class="col-sm-6">
                <label for="lastName" class="hidden"></label>
                <input type="text" name="lastName" id="lastName" value="" required="" placeholder="Nom">
            </fieldset>
            <fieldset class="col-sm-6">
                <label for="organization" class="hidden"></label>
                <input type="text" name="organization" id="organization" value="" placeholder="Organisation">
            </fieldset>
            <fieldset class="col-sm-6">
                <label for="emailAddress" class="hidden"></label>
                <input type="text" name="emailAddress" id="emailAddress" value="" required="" placeholder="Adresse courriel">
            </fieldset>
            <fieldset class="col-sm-12 radio-buttons">
                <input type="checkbox" name="newsletterFromNovae" id="novae-yes" value="true">
                <label for="novae-yes">Je m'inscris à l'infolettre Novae</label>
            </fieldset>
            <fieldset class="col-sm-12 form-actions text-center">
                <input type="submit" name="submitbt" value="M'inscrire">
            </fieldset>
        </form>
    </div>
</li>
</li>
<li id="wmc_ads_widget-2" class="widget widget_wmc_ads_widget">        <!-- C1 / Big Box - Articles -->
        <div id="widget-ad-3" data-js="dfp-element" data-dfp-code="DETAIL-bigbox-sidebar-300x250" style='height:250px; width:300px;'></div>

    </li>
<li id="wmc_ads_widget-3" class="widget widget_wmc_ads_widget">        <!-- C2 / Big Box - Articles -->
        <div id="widget-ad-4" data-js="dfp-element" data-dfp-code="DETAIL-bigbox-sidebar2-300x250" style='height:250px; width:300px;'></div>

    </li>
<li id="wmc_jobs_widget-5" class="widget widget_wmc_jobs_widget"><h3 class="widget-title">emplois</h3>

<div class="row job ">
    <div class="col-md-3 text-center logo">
        <a href="https://novae.ca/emplois/technicienne-en-developpement-durable/">
            <img alt="compagny logo"  src="https://novae.ca/app/uploads/2020/03/ollege_rosemont-copie.png" />        </a>
    </div>
    <div class="col-md-9">
        <p>
            <span class="date">
                12.03.20            </span>
            <br>
            <a href="https://novae.ca/emplois/technicienne-en-developpement-durable/" title="Permalink to Technicien(ne) en développement durable" rel="bookmark">Technicien(ne) en développement durable</a>
            <br>
            <span class="company">
                Collège de Rosemont | Montréal            </span>
        </p>
    </div><!-- .entry-header -->
</div>

<div class="row job ">
    <div class="col-md-3 text-center logo">
        <a href="https://novae.ca/emplois/directeur-general-directrice-generale/">
            <img alt="compagny logo"  src="https://novae.ca/app/uploads/2015/06/logo-creca-1.jpg" />        </a>
    </div>
    <div class="col-md-9">
        <p>
            <span class="date">
                12.03.20            </span>
            <br>
            <a href="https://novae.ca/emplois/directeur-general-directrice-generale/" title="Permalink to Directeur général / Directrice générale" rel="bookmark">Directeur général / Directrice générale</a>
            <br>
            <span class="company">
                Conseil régional de l'environnement Chaudière-Appalaches | Lévis            </span>
        </p>
    </div><!-- .entry-header -->
</div>

<div class="row job ">
    <div class="col-md-3 text-center logo">
        <a href="https://novae.ca/emplois/conseillerere-aux-entreprises-pratiques-daffaires-ecoresponsables-et-technologies-propres-projet-fonds-ecoleader-pour-loutaouais/">
            <img alt="compagny logo"  src="https://novae.ca/app/uploads/2015/05/Logo-CREEDO.jpg" />        </a>
    </div>
    <div class="col-md-9">
        <p>
            <span class="date">
                11.03.20            </span>
            <br>
            <a href="https://novae.ca/emplois/conseillerere-aux-entreprises-pratiques-daffaires-ecoresponsables-et-technologies-propres-projet-fonds-ecoleader-pour-loutaouais/" title="Permalink to Conseiller(ère) aux entreprises, pratiques d’affaires écoresponsables et technologies propres &#8211; Projet Fonds Écoleader pour l’Outaouais" rel="bookmark">Conseiller(ère) aux entreprises, pratiques d’affaires écoresponsables et technologies propres &#8211; Projet Fonds Écoleader pour l’Outaouais</a>
            <br>
            <span class="company">
                Conseil régional de l’environnement et du développement durable de l’Outaouais (CREDDO) | Gatineau            </span>
        </p>
    </div><!-- .entry-header -->
</div>

<div class="widget-footer text-center">
    <a href="https://novae.ca/emplois/" class="link-button">
        Voir tous les emplois    </a>
</div>
</li>
<li id="text-23" class="widget widget_text"><h3 class="widget-title">twitter</h3>
			<div class="textwidget"><a class="twitter-timeline" data-lang="fr" data-width="350" data-height="1000" data-link-color="#00ce9b" href="https://twitter.com/Novae_?ref_src=twsrc%5Etfw">Tweets by Novae_</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widget-title">facebook</h3>
			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Novae-70374257206/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</li>

</aside>
    </div><!-- #content -->

</div><!-- #primary -->

            </div><!-- .col-sm-12 -->
        </div><!-- #main.row -->
    </div></div>
</div><!-- #page.container -->

<footer id="footer" >

    <div class="footer">
        <div class="container">

            <div class="col-md-3">
                <img src="https://novae.ca/app/themes/novae/img/novae-logo-mobile.png" alt="Novae" width="120" />
                <p>6750, avenue de l'Esplanade - suite 102﻿<br/>Montréal (QC) H2V 4M1<br/><a href="mailto:info@novae.ca">info@novae.ca</a></p>
                <br>
                            </div>
            <div class="col-md-9">
                <ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-269"><a href="http://www.novae.ca/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174501"><a href="https://novae.ca/category/architecture/">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182999"><a href="https://novae.ca/category/chronique/">Chronique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174497"><a href="https://novae.ca/category/consommation/">Consommation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174494"><a href="https://novae.ca/category/entreprise/">Entreprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174500"><a href="https://novae.ca/category/entrevue/">Entrevue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174496"><a href="https://novae.ca/category/ong/">ONG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174502"><a href="https://novae.ca/category/sensibilisation/">Sensibilisation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174498"><a href="https://novae.ca/category/ville/">Ville</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174504"><a href="https://novae.ca/concours/">Concours</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174512"><a href="https://novae.ca/concours/mouvement/">Mouvement</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174516"><a href="https://novae.ca/concours/mouvement/participez/">Participez</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174517"><a href="https://novae.ca/concours/mouvement/reglements/">Règlements</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185013"><a href="https://novae.ca/concours/mouvement/faq/">FAQ</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188936"><a href="https://novae.ca/concours/mouvement/mouvement-2020/">Mouvement 2020</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187644"><a href="https://novae.ca/concours/mouvement/cohorte-2019/">Mouvement 2019</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183924"><a href="https://novae.ca/concours/mouvement/mouvement-2018/">Mouvement 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1181176"><a href="https://novae.ca/concours/mouvement/mouvement-2017/">Mouvement 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174714"><a href="https://novae.ca/concours/mouvement/mouvement-2016/">Mouvement 2016</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174505"><a href="https://novae.ca/concours/prix-novae/">Prix Novae</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174506"><a href="https://novae.ca/concours/prix-novae/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174507"><a href="https://novae.ca/concours/prix-novae/reglements/">Règlements</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174508"><a href="https://novae.ca/concours/prix-novae/questions-reponses/">Q&#038;R</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189819"><a href="https://novae.ca/concours/prix-novae/prixnovae2020/">Prix Novae 2020</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187572"><a href="https://novae.ca/concours/prix-novae/resultats-2019/">Résultats 2019</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183914"><a href="https://novae.ca/concours/prix-novae/resultats-2018/">Résultats 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179854"><a href="https://novae.ca/concours/prix-novae/resultats-2017/">Résultats 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174511"><a href="https://novae.ca/concours/prix-novae/resultats-2016/">Résultats 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174510"><a href="https://novae.ca/concours/prix-novae/resultats-2015/">Résultats 2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174509"><a href="https://novae.ca/concours/prix-novae/resultats-2014/">Résultats 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174518"><a href="https://novae.ca/rencontres-novae/">Rencontres</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174520"><a href="https://novae.ca/rencontres-novae/">À propos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174519"><a href="https://novae.ca/rencontres-novae/prochaines-rencontres-novae/">Les prochaines Rencontres Novae</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174521"><a href="https://novae.ca/conferences/">Conférences</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1178648"><a href="https://novae.ca/conferences/forum-novae/">Forum Novae</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189173"><a href="https://novae.ca/conferences/forum-alimentation/">Alimentation 2020</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189722"><a href="https://novae.ca/conferences/forum-novae/">Plastique 2020</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189405"><a href="https://novae.ca/conferences/forum-plastique-2019/">Plastique 2019</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186018"><a href="https://novae.ca/conferences/forum-novae-2018/">Forum Novae 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183075"><a href="https://novae.ca/conferences/forum-novae-2017/">Forum Novae 2017</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188678"><a href="https://novae.ca/conferences/conference-quebec-2020/">Québec</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185565"><a href="https://novae.ca/conferences/conference-quebec-2019/">Québec 2019</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1181634"><a href="https://novae.ca/conferences/conference-quebec-2018/">Québec 2018</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175232"><a href="https://novae.ca/conferences/conference-quebec-2017/">Québec 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174522"><a href="https://novae.ca/conferences/conference-quebec/">Québec 2016</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174523"><a href="https://novae.ca/conferences/momentum/">Momentum</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174526"><a href="https://novae.ca/conferences/momentum/">Édition 2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174525"><a href="https://novae.ca/conferences/momentum/edition-2015/">Édition 2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174524"><a href="https://novae.ca/conferences/momentum/a-propos/">À propos</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-emplois menu-item-has-children menu-item-1174533"><a href="https://novae.ca/emplois/">Emplois</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-emplois menu-item-1174534"><a href="https://novae.ca/emplois/">Emplois</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174535"><a href="https://novae.ca/espace-employeurs/">Espace Employeurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174536"><a href="https://novae.ca/espace-employeurs/a-propos/">À propos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1174527"><a href="https://novae.ca/publication/">Publications</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187614"><a href="https://novae.ca/publication/livre-blanc-2019/">Livre blanc 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1186191"><a href="https://novae.ca/publication/cahier-strategique-2019/">Cahiers stratégiques</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189661"><a href="https://novae.ca/publication/cahier-strategique-plastique-2020/">Cahier stratégique – Plastique 2020</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186190"><a href="https://novae.ca/publication/cahier-strategique-2019/">Cahier stratégique 2019</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1182031"><a href="https://novae.ca/publication/les-innovations-a-impacts-dans-quatre-secteurs-cles/">Cahier stratégique 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174530"><a href="https://novae.ca/publication/grandes-entreprises-responsabilite-sociale/">Grandes entreprises &#038; Responsabilité sociale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174531"><a href="https://novae.ca/publication/guide-experts-developpement-durable/">Guide Experts, Développement durable</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174529"><a href="https://novae.ca/publication/developpement-durable-2022/">Développement durable 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175280"><a href="https://novae.ca/radio/">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174503"><a href="https://novae.ca/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185556"><a href="https://novae.ca/service/">Nos services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174532"><a href="https://novae.ca/contact/">Contact</a></li>
</ul>            </div>

        </div>
    </div>

    <div class="sub-footer text-center clearfix">
        <ul id="menu-menu-footer" class="menu"><li id="menu-item-1174538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174538"><a href="https://novae.ca/a-propos/">Novae est le média de l’économie positive et engagée</a></li>
<li id="menu-item-1174539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174539"><a href="https://novae.ca/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul>        <p class="copyright">Droits de reproduction et de diffusion réservés © 2016 Novae Communications</p>
    </div>

</footer>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=520610941332442";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://novae.ca/app/themes/novae/js/js.cookie.js'></script>
<script type='text/javascript' src='https://novae.ca/app/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='https://novae.ca/wp/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
